<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.delmagyar.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.delmagyar.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Jövőre ingyenes lesz a magyar ebfajták törzskönyvezése | DÉLMAGYAR</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az Agrárminisztérium reményei szerint a tenyésztési költségek csökkenésével sikerül javítani a tenyésztési kedvet."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.heol.hu/eletstilus/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-3243781/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jövőre ingyenes lesz a magyar ebfajták törzskönyvezése | DÉLMAGYAR" />
<meta property="og:description" content="Az Agrárminisztérium reményei szerint a tenyésztési költségek csökkenésével sikerül javítani a tenyésztési kedvet." />
<meta property="og:url" content="https://www.delmagyar.hu/eletstilus/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900/" />
<meta property="og:site_name" content="DÉLMAGYAR" />
<meta property="fb:app_id" content="379646062958838" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1200x630/pKhxR__jf3LO5qLO7EJRMMU5PVF9WRVJZX1NFQ8XPgA4de9nx9fdKF9RKHPX7S0QOYy9XnSoxqXKKnC7w51Pp9UCwDy+j6bIaXCfeYCwwIV5v8gZ1tUL2o2FDFqw=/7981264shutterstock339709133-scaled-e1607981283886.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1200x630/pKhxR__jf3LO5qLO7EJRMMU5PVF9WRVJZX1NFQ8XPgA4de9nx9fdKF9RKHPX7S0QOYy9XnSoxqXKKnC7w51Pp9UCwDy+j6bIaXCfeYCwwIV5v8gZ1tUL2o2FDFqw=/7981264shutterstock339709133-scaled-e1607981283886.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az Agrárminisztérium reményei szerint a tenyésztési költségek csökkenésével sikerül javítani a tenyésztési kedvet." />
<meta name="twitter:title" content="Jövőre ingyenes lesz a magyar ebfajták törzskönyvezése | DÉLMAGYAR" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7981264shutterstock339709133-scaled-e1607981283886.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.delmagyar.hu/#website","url":"https://www.delmagyar.hu/","name":"D\u00c9LMAGYAR","potentialAction":{"@type":"SearchAction","target":"https://www.delmagyar.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.delmagyar.hu/eletstilus/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7981264shutterstock339709133-scaled-e1607981283886.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.delmagyar.hu/eletstilus/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900/#webpage","url":"https://www.delmagyar.hu/eletstilus/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900/","inLanguage":"hu","name":"J\u00f6v\u0151re ingyenes lesz a magyar ebfajt\u00e1k t\u00f6rzsk\u00f6nyvez\u00e9se | D\u00c9LMAGYAR","isPartOf":{"@id":"https://www.delmagyar.hu/#website"},"primaryImageOfPage":{"@id":"https://www.delmagyar.hu/eletstilus/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900/#primaryimage"},"datePublished":"2020-12-14T21:29:49+00:00","dateModified":"2020-12-14T21:29:58+00:00","description":"Az Agr\u00e1rminiszt\u00e9rium rem\u00e9nyei szerint a teny\u00e9szt\u00e9si k\u00f6lts\u00e9gek cs\u00f6kken\u00e9s\u00e9vel siker\u00fcl jav\u00edtani a teny\u00e9szt\u00e9si kedvet."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.delmagyar.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DÉLMAGYAR &raquo; hírcsatorna" href="https://www.delmagyar.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DÉLMAGYAR &raquo; hozzászólás hírcsatorna" href="https://www.delmagyar.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.delmagyar.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.delmagyar.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755228' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.delmagyar.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755229' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669298' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755229' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.delmagyar.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.delmagyar.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1605276203' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.delmagyar.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605614224' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.delmagyar.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755228'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755228'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755228'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755228'></script>
<script type='text/javascript' defer src='https://www.delmagyar.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755228'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605193018'></script>
<link rel='https://api.w.org/' href='https://www.delmagyar.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.delmagyar.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.delmagyar.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.delmagyar.hu/?p=7054900' />
<link rel="alternate" type="application/json+oembed" href="https://www.delmagyar.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delmagyar.hu%2Feletstilus%2Fjovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.delmagyar.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delmagyar.hu%2Feletstilus%2Fjovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.delmagyar.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "379646062958838",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="379646062958838" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
	
	
	.only-mobile {display:none;}
	.only-desktop {display:block;}
	@media (max-width: 980px) {
		.only-mobile {display:block;}
		.only-desktop {display:none;}
	}

</style>            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/16x16/croppeddmfavicon00b.png" sizes="16x16" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/32x32/croppeddmfavicon00b.png" sizes="32x32" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/96x96/croppeddmfavicon00b.png" sizes="96x96" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/128x128/croppeddmfavicon00b.png" sizes="128x128" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/196x196/croppeddmfavicon00b.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/57x57/croppeddmfavicon00b.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/60x60/croppeddmfavicon00b.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/72x72/croppeddmfavicon00b.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/76x76/croppeddmfavicon00b.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/114x114/croppeddmfavicon00b.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/120x120/croppeddmfavicon00b.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/144x144/croppeddmfavicon00b.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/152x152/croppeddmfavicon00b.png" sizes="152x152" />
    
<meta name="application-name" content="DÉLMAGYAR"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/144x144/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/70x70/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/150x150/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/310x310/croppeddmfavicon00b.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-979753-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-7054900 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5784127" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5811682" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.delmagyar.hu/">
                                                    <img src="/wp-content/uploads/2019/delmagyar_header.svg" alt="DÉLMAGYAR" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szeged-es-kornyeke">Szeged</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mako-es-kornyeke">Makó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szentes-es-kornyeke">Szentes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/csongrad-es-kornyeke">Csongrád</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/morahalom-es-kornyeke">Mórahalom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kistelek-es-kornyeke">Kistelek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/helyi-ertek/anno/">Annó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport/helyi-sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/programok/">Programok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/gyaszhirek/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://delmagyar.hu/allas">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szeged-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1099&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_delmagyar&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/delmagyar-elofizetes-1250">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/308">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/cimkek/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/karacsonyi-melleklet/">Karácsonyi melléklet</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Délmagyar+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/delvilag">Délvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-ertek/tudosito">Tudósító</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak">Galéria</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/programok/">Programok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek">Gyászközlemények</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/anno">Annó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/delmagyarchiv">Délmagyarchív</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirkuldes">Küldjön hírt!</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/uszas/Haasz-SZUE">Haász SZUE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.delmagyar.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Délmagyar+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/delvilag">Délvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-ertek/tudosito">Tudósító</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak">Galéria</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.delmagyar.hu/programok/">Programok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek">Gyászközlemények</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/anno">Annó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/delmagyarchiv">Délmagyarchív</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirkuldes">Küldjön hírt!</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/uszas/Haasz-SZUE">Haász SZUE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            2°
        </div>
        <div class="header-current-weather-max-temperature">
            4°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Szilárda</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">14.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.delmagyar.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/243801" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szeged-es-kornyeke">Szeged</a></li><li class=" menu-item "><a href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li><li class=" menu-item "><a href="/regio/mako-es-kornyeke">Makó</a></li><li class=" menu-item "><a href="/regio/szentes-es-kornyeke">Szentes</a></li><li class=" menu-item  hide-item "><a href="/regio/csongrad-es-kornyeke">Csongrád</a></li><li class=" menu-item  hide-item "><a href="/regio/morahalom-es-kornyeke">Mórahalom</a></li><li class=" menu-item  hide-item "><a href="/regio/kistelek-es-kornyeke">Kistelek</a></li><li class=" menu-item  hide-item "><a href="https://www.delmagyar.hu/helyi-ertek/anno/">Annó</a></li><li class=" menu-item  hide-item "><a href="/sport/helyi-sport">Sport</a></li><li class=" menu-item  hide-item "><a href="https://www.delmagyar.hu/programok/">Programok</a></li><li class=" menu-item  hide-item "><a href="https://www.delmagyar.hu/gyaszhirek/">Gyászhírek</a></li><li class=" menu-item  hide-item "><a href="https://delmagyar.hu/allas">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szeged-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1099&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_delmagyar&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/delmagyar-elofizetes-1250">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/308">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.delmagyar.hu/cimkek/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.delmagyar.hu/karacsonyi-melleklet/">Karácsonyi melléklet</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/delmagyar/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/320x457/2b1Jz3VAnnR+o1+FoPAA6E5PVF9WRVJZX1NFQ8XPhRFcNNGD7tIGWY1SH__W5WVIYLSFP13UnvyOlwxaJ/7981264shutterstock339709133-scaled-e1607981283886.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/360x514/2b1Jz3VAnnR+o1+FoPAA6E5PVF9WRVJZX1NFQ8XPhRFcNNGD7tIGWY1SH__W5WVIYLSFP13UnvyOlwxaJ/7981264shutterstock339709133-scaled-e1607981283886.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/480x530/2b1Jz3VAnnR+o1+FoPAA6E5PVF9WRVJZX1NFQ8XPhRFcNNGD7tIGWY1SH__W5WVIYLSFP13UnvyOlwxaJ/7981264shutterstock339709133-scaled-e1607981283886.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/768x590/2b1Jz3VAnnR+o1+FoPAA6E5PVF9WRVJZX1NFQ8XPhRFcNNGD7tIGWY1SH__W5WVIYLSFP13UnvyOlwxaJ/7981264shutterstock339709133-scaled-e1607981283886.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/980x544/2b1Jz3VAnnR+o1+FoPAA6E5PVF9WRVJZX1NFQ8XPhRFcNNGD7tIGWY1SH__W5WVIYLSFP13UnvyOlwxaJ/7981264shutterstock339709133-scaled-e1607981283886.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1399x571/2b1Jz3VAnnR+o1+FoPAA6E5PVF9WRVJZX1NFQ8XPhRFcNNGD7tIGWY1SH__W5WVIYLSFP13UnvyOlwxaJ/7981264shutterstock339709133-scaled-e1607981283886.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1470x600/2b1Jz3VAnnR+o1+FoPAA6E5PVF9WRVJZX1NFQ8XPhRFcNNGD7tIGWY1SH__W5WVIYLSFP13UnvyOlwxaJ/7981264shutterstock339709133-scaled-e1607981283886.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1470x600/2b1Jz3VAnnR+o1+FoPAA6E5PVF9WRVJZX1NFQ8XPhRFcNNGD7tIGWY1SH__W5WVIYLSFP13UnvyOlwxaJ/7981264shutterstock339709133-scaled-e1607981283886.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Agrárminisztérium            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 12. 14. 22:29                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.delmagyar.hu/eletstilus/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900/"
                       data-share-title="Jövőre ingyenes lesz a magyar ebfajták törzskönyvezése" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.delmagyar.hu/eletstilus/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Jövőre ingyenes lesz a magyar ebfajták törzskönyvezése        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="5784248" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-7054900" class="post-7054900 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-agrarminiszterium-am enews_article_tags-kutyatenyesztes enews_article_tags-magyar-kutyafajtak enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az Agrárminisztérium reményei szerint a tenyésztési költségek csökkenésével sikerül javítani a tenyésztési kedvet.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.delmagyar.hu/bulvar-celeb/tunderszepek-2021-7020392/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785319" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5785634" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5784299" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="5811682" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="5784838" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A hungarikummá nyilvánított kilenc magyar kutyafajta állományának fenntartását és fejlesztését segíti az Agrárminisztérium (AM) támogatása, amelynek köszönhetően a tenyésztők számára lényegében ingyenessé válik a megszületett kiskutyák utáni származási igazolások kiadása; a tenyésztés költségeinek csökkentése hozzájárul a fajtatiszta magyar ebfajták állományának gyarapodásához – közölte az AM hétfőn.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785321" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="5785658" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A kilenc magyar kutyafajta: a rövidszőrű magyar vizsla, a drótszőrű magyar vizsla, az erdélyi kopó, a komondor, a kuvasz, a magyar agár, a mudi, a puli, valamint a pumi fajtatiszta, törzskönyvezett állománya az elmúlt évtizedekben visszaszorult. Ugyanakkor az ellenőrzött származás, az adott fajtára elfogadott tenyésztési program mentén végzett lelkiismeretes tenyésztői munka közös ágazati érdek – áll a közleményben.</p>
<p>A tenyésztési tevékenység jelentős befektetéseket igényel, amelyek megtérülését bizonytalanná teheti a piacon az ellenőrizetlen körülmények között született, igazolt származással nem rendelkező egyedek jelenléte.</p>
<p>A január 1-jével hatályba lépő jogszabály-módosítás lehetővé teszi a tenyésztés költségeinek csökkentését azáltal, hogy az állatok származási igazolása kiadásának költségeit az állam megtéríti a tenyésztő szervezetek részére, így a tenyésztők mentesülnek ennek megfizetése alól.</p>
<p>Az ebtenyésztők a kedvezményes szolgáltatás igénybevételére irányuló kérelmeiket már 2021. január 1-jétől leadhatják annál a tenyésztő szervezetnél, amelynél a tagsági jogviszonyuk fennáll. A támogatás mértéke kiadott származási igazolásonként 7000 forint.</p>
<p>A kilenc magyar kutyafajtát tekintve évente átlagosan kétezer állat kap származási igazolást. Ez a szaporulati arány azonban csak a jelenlegi állomány szinten tartását szolgálja.</p>
<p>Az Agrárminisztérium reményei szerint a tenyésztési költségek csökkenésével sikerül javítani a tenyésztési kedvet és növelni a fajtatisztán tenyésztett magyar kutyafajták állományát – olvasható a tárca közleményében.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/habcsok-recept-egyszeru-gyors-aprosutemeny-karacsony-53276/?utm_source=delmagyar&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=8-habcsok"
           style="background-image: url('https://www.delmagyar.hu/wp-content/uploads/ext/NativeTrafficDeflector/8-habcsok.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.delmagyar.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/habcsok-recept-egyszeru-gyors-aprosutemeny-karacsony-53276/?utm_source=delmagyar&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=8-habcsok">A tökéletes habcsókot keresed? Íme a legjobb recept!</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785324" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5785661" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/agrarminiszterium-am" rel="tag">Agrárminisztérium (AM)</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kutyatenyesztes" rel="tag">kutyatenyésztés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/magyar-kutyafajtak" rel="tag">magyar kutyafajták</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785326" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="5785662" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="6213896" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/292/D%C3%89LMAGYAR",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szorulhatnak-a-kettos-minoseg-forgalmazoi-alakul-az-ujabb-lista-5105230?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Szorulhatnak a kettős minőség forgalmazói: alakul az újabb lista" alt="Szorulhatnak a kettős minőség forgalmazói: alakul az újabb lista"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5105230_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szorulhatnak a kettős minőség forgalmazói: alakul az újabb lista</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-covid-is-hatraltatja-gyurcsany-elharitofonokenek-peret-5105290?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A Covid is hátráltatja Gyurcsány elhárítófőnökének perét" alt="A Covid is hátráltatja Gyurcsány elhárítófőnökének perét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5105290_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Covid is hátráltatja Gyurcsány elhárítófőnökének perét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-sutot-sem-kell-bekapcsolnod-12-kaprazatos-karacsonyi-desszert-babapiskotabol-3712575?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="A sütőt sem kell bekapcsolnod: 12 káprázatos karácsonyi desszert babapiskótából" alt="A sütőt sem kell bekapcsolnod: 12 káprázatos karácsonyi desszert babapiskótából"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3712575_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A sütőt sem kell bekapcsolnod: 12 káprázatos karácsonyi desszert babapiskótából</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/valogatas/karacsonyi-aprosutemenyek-180?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Karácsonyi aprósütemények - válogatás" alt="Karácsonyi aprósütemények - válogatás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9877_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karácsonyi aprósütemények - válogatás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/891/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9pem9tYm9sLWZvZ3lzei1lcy1uZW0tenNpcmJvbC8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Innen tudhatod, hogy izomból fogysz és nem zsírból" alt="Innen tudhatod, hogy izomból fogysz és nem zsírból"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/292_resized.jpg?avcount=1607986144">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Innen tudhatod, hogy izomból fogysz és nem zsírból</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/igy-lesz-tokeletes-a-turogomboc-2677683?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Így lesz tökéletes a túrógombóc" alt="Így lesz tökéletes a túrógombóc"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2677683_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így lesz tökéletes a túrógombóc</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/betlehemek-a-balatonnal-5105335?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Betlehemek a Balatonnál" alt="Betlehemek a Balatonnál"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9878_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Betlehemek a Balatonnál</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ot-honapig-titkolta-szerelmet-a-csodaszep-teniszezo-es-szoboszlai-dominik-5104999?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Öt hónapig titkolta szerelmét a csodaszép teniszező és Szoboszlai Dominik" alt="Öt hónapig titkolta szerelmét a csodaszép teniszező és Szoboszlai Dominik"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5104999_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Öt hónapig titkolta szerelmét a csodaszép teniszező és Szoboszlai Dominik</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785327" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="5926694" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.delmagyar.hu/eletstilus/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267873" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784011" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-delmagyar-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.delmagyar.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-delmagyar-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/la-liga-a-celta-nem-a-real-es-a-barca-nagyon-kikapott-a-cadiz-5108280?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='La Liga: a Celta nem a Real és a Barca, nagyon kikapott a Cádiz' class='title'>La Liga: a Celta nem a Real és a Barca, nagyon kikapott a Cádiz<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-14 22:58:12">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/aki-nem-oltatja-be-magat-az-nem-jogosul-orvosi-ingyenes-ellatasra-5108282?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Aki nem oltatja be magát, az nem jogosul orvosi ingyenes ellátásra' class='title'>Aki nem oltatja be magát, az nem jogosul orvosi ingyenes ellátásra<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-12-14 22:56:03">46 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-szpari-pontszerzessel-zarta-az-evet-5108196?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Szpari pontszerzéssel zárta az évet' class='title'>A Szpari pontszerzéssel zárta az évet<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-12-14 21:55:18">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bravuros-szezon-feljuto-helyen-telel-a-pmfc-5108261?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bravúros szezon: feljutó helyen telel a PMFC' class='title'>Bravúros szezon: feljutó helyen telel a PMFC<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-12-14 22:39:59">16 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ket-honappal-a-tragedia-utan-derult-csak-ki-torokrakban-szenvedett-de-mas-okozta-eddie-van-halen-halalat-5108104?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Két hónappal a tragédia után derült csak ki: torokrákban szenvedett, de más okozta Eddie Van Halen halálát' class='title'>Két hónappal a tragédia után derült csak ki: torokrákban szenvedett, de más okozta Eddie Van Halen halálát<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-12-14 21:00:00">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mar-feljuto-helyen-a-pecs-az-nb-ii-ben-5108300?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Már feljutó helyen a Pécs az NB II-ben' class='title'>Már feljutó helyen a Pécs az NB II-ben<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-12-14 22:36:00">20 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elo-webinariumon-fedezhet-fel-kozepkori-es-reneszansz-kodexeket-5108254?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Élő webináriumon fedezhet fel középkori és reneszánsz kódexeket' class='title'>Élő webináriumon fedezhet fel középkori és reneszánsz kódexeket<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-12-14 22:35:24">21 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/zserbo-sutemeny-karacsony-desszert-recept-57607/?utm_source=delmagyar&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=6-zserbo"
           style="background-image: url('https://www.delmagyar.hu/wp-content/uploads/ext/NativeTrafficDeflector/6-zserbo.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.delmagyar.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/zserbo-sutemeny-karacsony-desszert-recept-57607/?utm_source=delmagyar&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=6-zserbo">9 mennyei zserbó karácsonyra – a klasszikustól a pohárkrémig</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/eletstilus/helyi-eletstilus/egy-csodas-hodmezovasarhelyi-ronkhaz-amelyben-az-egesz-evet-szivesen-eltoltenenk-7050880/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/12/7872098Delmagyar1211.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/12/+otf/80x80/KcoMhjW57yvlEFigJpnyn05PVF9WRVJZX1NFQ2dkSFrRaEM5j25UH94JchcrInULGOk2gflQcuAYFuBcwYeqTz1ryKPq0ZgqGXTPrLCon4TyD0NVHlu5CFUGT5k=/7872098Delmagyar1211.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/eletstilus/helyi-eletstilus/egy-csodas-hodmezovasarhelyi-ronkhaz-amelyben-az-egesz-evet-szivesen-eltoltenenk-7050880/">Egy csodás, hódmezővásárhelyi rönkház, amelyben az egész évet szívesen eltöltenénk!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/elajandekozna-autojat-7049623/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/12/7786321Bettiautoja.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/12/+otf/80x80/JDANoME4f42Z__vHA6aGu__05PVF9WRVJZX1NFQ7BRi0qEXltnW7Q__cyZyr7ImfhYqvXHhuVlPf48ALVi__pKs286ADU8ROv4__A4sIJRm76lqItijHQ8IPqaTvPPY0=/7786321Bettiautoja.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/elajandekozna-autojat-7049623/">Elajándékozná autóját</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/tobb-mint-30-eves-a-cserko-7049584/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/12/77859431674364B2807491-scaled.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/12/+otf/80x80/ncN3jQsCBkESxZQf29jVCk5PVF9WRVJZX1NFQ2zSmTFxCk3tJs6yEMhxt19kVPp77ftCqmuBd7z+FY4o8YbUpKg098v66XdWN2zS+tsvN6S1ot9uohtogoAqIBI=/77859431674364B2807491-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/tobb-mint-30-eves-a-cserko-7049584/">Több mint 30 éves a „Cserkó”</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/bulvar-celeb/hazai-bulvar-celeb/sajat-haverjaval-talalta-egy-agyban-a-baratnojet-a-szatymazi-ferfi-brutalis-dolgot-tett-utana-7050025/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7817838shutterstock1675242067-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/mD2vrpqD1J__DD7+0r9qnWU5PVF9WRVJZX1NFQ3Xk1d46Io6qEqmeOt31UmEIpVvcTHY41OSPyI0N4TJIJSwfdQ0UfKeWd7+xDRw3pcIUXgvWQV30dQzXfdn2saA=/7817838shutterstock1675242067-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/bulvar-celeb/hazai-bulvar-celeb/sajat-haverjaval-talalta-egy-agyban-a-baratnojet-a-szatymazi-ferfi-brutalis-dolgot-tett-utana-7050025/">Saját haverjával találta egy ágyban a barátnőjét a szatymazi férfi – brutális dolgot tett utána</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/ezeket-a-tuneteket-eszleli-magan-akkor-mar-biztosan-atesett-a-koronaviruson-7049998/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7812880shutterstock1504287323.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/N5SYACCHKIx0x5FpNjt3j05PVF9WRVJZX1NFQ2h__PfqB+jjnyYbk7E4cxbDGI6gBL9aoq11656kO23du38uVcuCUndPg6jt3ktT6DUvL1toMHNIB2bjovD6U8SA=/7812880shutterstock1504287323.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/ezeket-a-tuneteket-eszleli-magan-akkor-mar-biztosan-atesett-a-koronaviruson-7049998/">Ezeket a tüneteket észleli magán? Akkor már biztosan átesett a koronavíruson</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://ad.adverticum.net/C/6336848/6336849/633685100?/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/12/7592485Szeged.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/12/+otf/80x80/eEctZ1S2Ikw0ATa7drGxhU5PVF9WRVJZX1NFQ__Lz5wzCpgFTt4gqm+LhverQ__BMaT4tDLzhtGmpknDUKJND8PGqmse__77ZqAwyRbMNdd2uNNbnN+yvpi8ic2zKw=/7592485Szeged.jpg 80w,https://www.delmagyar.hu/wp-content/uploads/2020/12/+otf/210x210/eEctZ1S2Ikw0ATa7drGxhU5PVF9WRVJZX1NFQ__Lz5wzCpgFTt4gqm+LhverQ__BMaT4tDLzhtGmpknDUKJND8PGqmse__77ZqAwyRbMNdd2uNNbnN+yvpi8ic2zKw=/7592485Szeged.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://ad.adverticum.net/C/6336848/6336849/633685100?/" class="title">A helyben boldogulásra ösztönöz a térség egyeteme – évet értékelt a GFE rektora</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.delmagyar.hu/pr/uj-lendulet-a-magyar-agrariumnak-7047562/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7503138CSGNAK20201127fbpost-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.delmagyar.hu/pr/uj-lendulet-a-magyar-agrariumnak-7047562/">Új lendület a magyar agráriumnak</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_31">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_32">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_33">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784029" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/eletstilus/az-ezusthetvegere-elsimultak-a-bolti-hullamzasok-7054945/">Az ezüsthétvégére elsimultak a bolti hullámzások</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Megszűnt az idősáv okozta enyhe feszültség délelőttönként.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/egyperces/az-antarktiszra-indul-a-polarstern-kutatohajo-eszaki-sarki-expedicioja-utan-7054927/">Az Antarktiszra indul a Polarstern kutatóhajó északi-sarki expedíciója után</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Alapanyagokat és üzemanyagot fog szállítani a déli-sarki Neumayer III német kutatóállomás számára.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_34">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784020" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/sport/nemzetkozi-sport/becsben-rendezik-a-jovo-nyari-strandroplabda-europa-bajnoksagot-7054909/">Bécsben rendezik a jövő nyári strandröplabda Európa-bajnokságot</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Ausztria eddig kétszer adott otthon a szakág kontinensviadalának, de 2013-ben és 2015-ben is Klagenfurt volt a helyszín.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/eletstilus/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900/">Jövőre ingyenes lesz a magyar ebfajták törzskönyvezése</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Az Agrárminisztérium reményei szerint a tenyésztési költségek csökkenésével sikerül javítani a tenyésztési kedvet.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_35">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784053" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/bulvar-celeb/hazai-bulvar-celeb/durvan-szexi-kepeket-mutatott-az-exatlon-uj-bajnoknoje-7054888/">Durván szexi képeket mutatott az Exatlon új bajnoknője</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Szabó Franciska, cselgáncsban Európa-bajnok, de mellbedobásban is nagyon jó...</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/egyperces/nagy-remenyekkel-kecsegtet-az-ausztral-nagy-korallzatonynal-zajlo-larvabetelepitesi-program-7054879/">Nagy reményekkel kecsegtet az ausztrál Nagy-korallzátonynál zajló lárvabetelepítési program</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A speciális környezetben nagyjából egy hétig nevelt lárvákat a Nagy-korallzátony fehéredés sújtotta területeire telepítik be.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_36">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784056" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Partnereinktől</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6329014/6329015/632901700?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/12/thumb_GVTIlogoallo.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/12/+otf/80x80/thumb_GVTIlogoallo.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Fogyasztóvédelmi kisokosunk karácsonyi kiadása</span>
</div>        </a>
    </div>                    </div>
    </div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.delmagyar.hu/">
                            <img src="/wp-content/uploads/2019/delmagyar_footer.svg" alt="">
                        </a>
                        <img src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/delmagyar/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-4231102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231102"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-4231105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231105"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-4231108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231108"><a href="/sport/">Sport</a></li>
	<li id="menu-item-4231111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231111"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-4231114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231114"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-4231117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231117"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-4231120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231120"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-4231123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231123"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-4231126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231126"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-4231129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231129"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-4231132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231132"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-4231135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231135"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-4231138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231138"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-6877486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6877486"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-4231141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231141"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-4231144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231144"><a href="/regio/csongrad-es-kornyeke">Csongrád</a></li>
	<li id="menu-item-4231147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231147"><a href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li>
	<li id="menu-item-4231150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231150"><a href="/regio/kistelek-es-kornyeke">Kistelek</a></li>
	<li id="menu-item-4231153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231153"><a href="/regio/mako-es-kornyeke">Makó</a></li>
	<li id="menu-item-4231156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231156"><a href="/regio/morahalom-es-kornyeke">Mórahalom</a></li>
	<li id="menu-item-4231159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231159"><a href="/regio/szeged-es-kornyeke">Szeged</a></li>
	<li id="menu-item-4231162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231162"><a href="/regio/szentes-es-kornyeke">Szentes</a></li>
</ul>
</li>
<li id="menu-item-4231165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231165"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-4557684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557684"><a href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</a></li>
	<li id="menu-item-4557870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557870"><a href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</a></li>
	<li id="menu-item-4558101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558101"><a href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</a></li>
	<li id="menu-item-4558200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558200"><a href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</a></li>
	<li id="menu-item-4558362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558362"><a href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</a></li>
	<li id="menu-item-4558494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558494"><a href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</a></li>
	<li id="menu-item-4558626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558626"><a href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</a></li>
	<li id="menu-item-4558791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558791"><a href="/sportag/uszas/Haasz-SZUE">Haász SZUE</a></li>
	<li id="menu-item-4558908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558908"><a href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</a></li>
	<li id="menu-item-4559046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4559046"><a href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-4290934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290934"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-4290937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290937"><a href="https://mediaworks.hu/termekek/delmagyarhu-1074/">Médiaajánlat</a></li>
<li id="menu-item-4290940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290940"><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-4290943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290943"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-4616769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4616769"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-4616772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4616772"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-4652208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4652208"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A DÉLMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.delmagyar.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.delmagyar.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/delmagyar-elofizetes-1250" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#c4a0ada3adb0a5a8adb7a8a5b484a9a1a0ada5b3abb6afb7eaacb1"><span class="__cf_email__" data-cfemail="aecac7c9c7dacfc2c7ddc2cfdeeec3cbcac7cfd9c1dcc5dd80c6db">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<script type="text/javascript">
	/**
	 *
	 * @since 2019.09.17
	 **/
	function removeHiddenFromNoAdverticumBlocks() {
		var blocks = document.querySelectorAll('.no-adverticum');
		if(blocks.length>0) {
			blocks.forEach(function(e,idx){
				e.parentNode.parentNode.classList.remove('hidden');
			});
			console.log("removedHiddenFromNoAdverticum from "+blocks.length + " element.");
		}
	}
	
	removeHiddenFromNoAdverticumBlocks();


            var pp_gemius_identifier = 'zaCbImdwAAaqxSGeMS4AgqRurmb6vcNm8gBokTSgIp3.t7';

            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755229'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755229'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565519'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.delmagyar.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.delmagyar.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.delmagyar.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9dfb8c6d14","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"376226d0fd","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"7054900","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755228'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.delmagyar.hu\/eletstilus\/jovore-ingyenes-lesz-a-magyar-ebfajtak-torzskonyvezese-7054900\/","ajax_url":"https:\/\/www.delmagyar.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"7054900","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755228'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_advertising_20{display:none!important}.et_pb_advertising_22{display:none!important}.et_pb_advertising_28{display:none!important}.et_pb_advertising_29{display:none!important}.et_pb_advertising_30{display:none!important}.et_pb_advertising_31{display:none!important}.et_pb_advertising_32{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_advertising_19{display:none!important}.et_pb_advertising_21{display:none!important}}@media only screen and (max-width:767px){.et_pb_advertising_19{display:none!important}.et_pb_advertising_21{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/delmagyarcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>