<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.delmagyar.hu">
  <title>DELMAGYAR - Nincs magyar továbbjutó vasárnap</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nincs magyar továbbjutó vasárnap","alternativeHeadline":"Nincs magyar továbbjutó vasárnap","image":"https://cdn.delmagyar.hu/2022/06/W0bZ5-eqJEGZ6eXafCa8fEU9X8DmcPmI2aB0E0CsrRY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ExZTdiODY2MmI0ZjRiYjc4MjY1MDI3ZGY2NGU3NGRj.jpg","url":"hazai-sport/2022/06/nincs-magyar-tovabbjuto-vasarnap","mainEntityOfPage":"https://www.delmagyar.hu/hazai-sport/2022/06/nincs-magyar-tovabbjuto-vasarnap","description":"Nem jutottak tovább a magyar úszók a Duna Arénában zajló világbajnokság vasárnapi előfutamaiból.","dateModified":null,"author":null,"datePublished":"2022-06-19T10:24:36.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v129/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.ee4cded216f3b932.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.ee4cded216f3b932.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Nem jutottak tovább a magyar úszók a Duna Arénában zajló világbajnokság vasárnapi előfutamaiból."><meta name="keywords" content=""><meta property="og:title" content="DELMAGYAR - Nincs magyar továbbjutó vasárnap"><meta property="og:url" content="https://www.delmagyar.hu/hazai-sport/2022/06/nincs-magyar-tovabbjuto-vasarnap"><meta property="og:image" content="https://cdn.delmagyar.hu/2022/06/W0bZ5-eqJEGZ6eXafCa8fEU9X8DmcPmI2aB0E0CsrRY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ExZTdiODY2MmI0ZjRiYjc4MjY1MDI3ZGY2NGU3NGRj.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.delmagyar.hu/2022/06/W0bZ5-eqJEGZ6eXafCa8fEU9X8DmcPmI2aB0E0CsrRY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ExZTdiODY2MmI0ZjRiYjc4MjY1MDI3ZGY2NGU3NGRj.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Nem jutottak tovább a magyar úszók a Duna Arénában zajló világbajnokság vasárnapi előfutamaiból."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="DELMAGYAR - Nincs magyar továbbjutó vasárnap"><meta name="article:published_time" property="article:published_time" content="2022-06-19T10:24:36.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="delmagyar"><meta name="twitter:creator" content=""><meta name="twitter:title" content="DELMAGYAR - Nincs magyar továbbjutó vasárnap"><meta name="twitter:description" content="Nem jutottak tovább a magyar úszók a Duna Arénában zajló világbajnokság vasárnapi előfutamaiból."><meta name="twitter:image" content="https://cdn.delmagyar.hu/2022/06/W0bZ5-eqJEGZ6eXafCa8fEU9X8DmcPmI2aB0E0CsrRY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ExZTdiODY2MmI0ZjRiYjc4MjY1MDI3ZGY2NGU3NGRj.jpg"><link rel="canonical" href="https://www.szoljon.hu/hazai-sport/2022/06/nincs-magyar-tovabbjuto-vasarnap"><style ng-transition="my-app">.social-row[_ngcontent-sc114]{display:flex;flex-direction:row}.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc114]   .social-button.facebook[_ngcontent-sc114]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc114]   .social-button.facebook[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]:before{left:13px}}.social-row[_ngcontent-sc114]   .social-button.twitter[_ngcontent-sc114]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc114]   .social-button.twitter[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc114]   .social-button.email[_ngcontent-sc114]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc114]   .social-button.email[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc114]   .fb-like[_ngcontent-sc114]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc116]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc116]   .label[_ngcontent-sc116]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc116]   .tag[_ngcontent-sc116]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc117]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc117]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc117]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc117]{display:flex}}.subscription-box[_ngcontent-sc117]   .left-col[_ngcontent-sc117]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .left-col[_ngcontent-sc117]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .title[_ngcontent-sc117]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .title[_ngcontent-sc117]{display:none}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .text[_ngcontent-sc117]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .text[_ngcontent-sc117]{text-align:center}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .subscribe-button[_ngcontent-sc117]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .subscribe-button[_ngcontent-sc117]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc108]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc108]   .section-header-title[_ngcontent-sc108]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc108]   .section-header-link[_ngcontent-sc108]{display:table}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]   svg[_ngcontent-sc108]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]   svg[_ngcontent-sc108]   path[_ngcontent-sc108]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc132]{margin:30px 0}.layout[_ngcontent-sc132]   .content-element[_ngcontent-sc132]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:last-child{margin-bottom:0}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:last-child:after{display:none}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc132]   .layout-element.hide-mobile[_ngcontent-sc132]{display:none}}.layout-element.content-element[_ngcontent-sc132] > .row[_ngcontent-sc132]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Június 19, Vasárnap</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Gyárfás <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon sunny"></i> 31° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+32</div><div _ngcontent-sc87="" class="min">+13</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/delmagyar/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/delmagyar/?hl=hu"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12 col-lg-6 left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">DELMAGYAR</p><p _ngcontent-sc87="" class="portal-subtitle">Csongrád-Csanád megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Vizes vb 2022</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Nincs magyar továbbjutó vasárnap</h1><p class="lead"> Nem jutottak tovább a magyar úszók a Duna Arénában zajló világbajnokság vasárnapi előfutamaiból. </p><app-social-row _nghost-sc114=""><div _ngcontent-sc114="" class="social-row"><button _ngcontent-sc114="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc114="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.delmagyar.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DELMAGYAR%20-%20Nincs%20magyar%20tov%C3%A1bbjut%C3%B3%20vas%C3%A1rnap&amp;url=https%3A%2F%2Fwww.delmagyar.hu%2Fhazai-sport%2F2022%2F06%2Fnincs-magyar-tovabbjuto-vasarnap">Twitter megosztás</a><a _ngcontent-sc114="" class="social-button email" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c057c7d7475797f61796a1844187c7d7475797f61796a1815187651565b4b1855595f41594a184c574efb995a5a524d4cfb8b184e594bfb994a5659481e595548035a575c41057c7d7475797f61796a1815187651565b4b1855595f41594a184c574efb995a5a524d4cfb8b184e594bfb994a5659480218504c4c484b0217174f4f4f165c5d5455595f41594a16504d175059425951154b48574a4c170a080a0a17080e175651565b4b1555595f41594a154c574e595a5a524d4c57154e594b594a565948">Elküldöm emailben</a><div _ngcontent-sc114="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.delmagyar.hu/hazai-sport/2022/06/nincs-magyar-tovabbjuto-vasarnap"></div></div></app-social-row><!----><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/W0bZ5-eqJEGZ6eXafCa8fEU9X8DmcPmI2aB0E0CsrRY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ExZTdiODY2MmI0ZjRiYjc4MjY1MDI3ZGY2NGU3NGRj.jpg);"><!----></div><!----><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc105=""><div _ngcontent-sc105="" apprunscripts="" class="block-content"><p>Elsőként 100 méter háton Burián Katalin egyéni legjobbjától (1:00:01) nem sokkal elmaradva, 1:01.26 perccel csapott célba, majd ugyanebben a számban a férfiaknál a vb-újonc Kovács Benedek Bendegúz saját rekordjához képest (54.12) ugyancsak éppen gyengébb úszással, 54.47 másodperccel zárt, mindketten a 19. helyen fejezték be szereplésüket. &nbsp;&nbsp;</p><p>Ugyanezen a helyen végzett Németh Nándor 200 méter gyorson. A tokiói olimpián 100 méter gyorson döntős, 22 éves versenyző - aki 1964 után az első magyar finalista volt ebben a számban - az utolsó előfutamig továbbjutó helyen állt, akkor azonban heten is megelőzték. &nbsp;&nbsp;</p><p>Halmai Petra gyenge teljesítménnyel, egyéni legjobbjától (1:08.02) messze elmaradva, 1:11.09-es idővel a 36. lett 100 méter mellen. &nbsp;&nbsp;</p><p>A délelőtti programot Mihályvári-Farkas Viktória zárta 1500 méter gyorson. A tokiói olimpián 400 méter vegyesen hatodik, Eb-ezüstérmes sportoló rendkívül izgult, és végül egyéni legjobbjától majdnem 24 másodperccel elmaradva, 16:26.21 perces eredménnyel a 12. lett.</p><p><i>Forrás: MTI</i></p><p style="text-align:right;"><i>Borítókép: Burián Katalin a 100 méteres női hátúszás előfutamában a vizes világbajnokságon a budapesti Duna Arénában 2022. június 19-én. MTI/Kovács Tamás</i></p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc114=""><div _ngcontent-sc114="" class="social-row"><button _ngcontent-sc114="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc114="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.delmagyar.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DELMAGYAR%20-%20Nincs%20magyar%20tov%C3%A1bbjut%C3%B3%20vas%C3%A1rnap&amp;url=https%3A%2F%2Fwww.delmagyar.hu%2Fhazai-sport%2F2022%2F06%2Fnincs-magyar-tovabbjuto-vasarnap">Twitter megosztás</a><a _ngcontent-sc114="" class="social-button email" href="/cdn-cgi/l/email-protection#300f4345525a5553440d74757c7d7177697162104c1074757c7d7177697162101d107e595e5343105d515749514210445f46f39152525a4544f38310465143f391425e514016515d400b525f54490d74757c7d7177697162101d107e595e5343105d515749514210445f46f39152525a4544f38310465143f391425e51400a1058444440430a1f1f4747471e54555c5d51574951421e58451f58514a51591d43405f42441f020002021f00061f5e595e53431d5d51574951421d445f465152525a45445f1d46514351425e5140">Elküldöm emailben</a><div _ngcontent-sc114="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.delmagyar.hu/hazai-sport/2022/06/nincs-magyar-tovabbjuto-vasarnap"></div></div></app-social-row><app-tag-row _nghost-sc116=""><div _ngcontent-sc116="" class="tags"><span _ngcontent-sc116="" class="label">Címkék</span><a _ngcontent-sc116="" class="tag" href="/cimke/vizes-vb">#vizes vb</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc117=""><div _ngcontent-sc117="" class="subscription-box showMobileOnly"><div _ngcontent-sc117="" class="left-col"></div><div _ngcontent-sc117="" class="right-col"><div _ngcontent-sc117="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc117="" class="text">Ne maradjon le a delmagyar.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc117="" class="subscribe-button" href="https://www.delmagyar.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/D%C3%89LMAGYAR/14763025/?redirect=https%3A%2F%2Fwww.origo.hu%2Ftechbazis%2F20220618-igy-toltik-az-idei-vakaciot-a-gyerekek-yettel-xplora-kutatas.html%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14763025_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Így töltik az idei vakációt a gyerekek</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/D%C3%89LMAGYAR/20517/aHR0cHM6Ly9tZXRyb3BvbC5odS9ha3R1YWxpcy9wZXN0ZXJ6c2ViZXQta296dWd5ZWktaGFqbGVrdGFsYW4ta296Yml6dG9uc2FnLXN6ZW1ldC03MzM4NTEvP3V0bV9zb3VyY2U9ZGVsbWFneWFyLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6834_resized.jpg?avcount=1655639118);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Nem csak Belpesten pocsék a közbiztonság – Pesterzsébetet is ellepték a hajléktalanok</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/D%C3%89LMAGYAR/14763587/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F06%2Ftomegek-kisertek-utolso-utjara-eltemettek-a-tomajmonostoron-buszban-felejtett-4-eves-inezt%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14763587_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Tömegek kísérték utolsó útjára, eltemették a Tomajmonostoron buszban felejtett 4 éves Inezt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/D%C3%89LMAGYAR/14763338/?redirect=https%3A%2F%2Fwww.vg.hu%2Fkozelet%2F2022%2F06%2Fvaratlanul-a-frontra-latogatott-zelenszkij%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14763338_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Váratlanul a frontra látogatott Zelenszkij</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/D%C3%89LMAGYAR/14765712/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fkultura%2F2022%2F06%2Figy-uzen-magyarorszag-paul-mccartney-nak%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14765712_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Így üzen Magyarország Paul McCartney-nak</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/D%C3%89LMAGYAR/20520/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9ha3R1YWxpcy8yMDIyLzA2L2Vsa2VwZXN6dG8tZG9sb2ctdG9ydGVudC1hLWJsYWhhLWx1anphLXRlcmktbWVnYWxsb2Jhbj91dG1fc291cmNlPWRlbG1hZ3lhci5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6835_resized.jpg?avcount=1655639118);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Azonnal leállították az M2-es metrót, elképesztő dolog történt a Blahán</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/D%C3%89LMAGYAR/14765953/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Flaza%2F20220619-sergio-ramos-dubaj-aranyba-forgatott-steak-duhong-az-internet-kep.html%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14765953_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Dühöng az internet az aranyat vacsorázó PSG-sztár fotóját látva - kép</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/D%C3%89LMAGYAR/14766251/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fvezeto-hirek%2F2022%2F06%2Fmellekepulet-egett-a-cserepes-soron%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14766251_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Melléképület égett a Cserepes soron</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/D%C3%89LMAGYAR/14764972/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fvezeto-hirek%2F2022%2F06%2Fegy-polgari-lakohaz-ket-igeretes-lakas-na-de-27-millioert-fotok%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14764972_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Egy polgári lakóház, két ígéretes lakás. Na de 27 millióért? - Fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/D%C3%89LMAGYAR/14763644/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fvezeto-hirek%2F2022%2F06%2Fparatlan-a-szegedi-papucs-europaban%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14763644_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Páratlan a szegedi papucs Európában - Galéria</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/D%C3%89LMAGYAR/14765825/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-kultura%2F2022%2F06%2Fvilaghiru-lemezlovasok-jartak-az-emlekparkban-fotok%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14765825_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Világhírű lemezlovasok jártak az emlékparkban - Fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc117=""><div _ngcontent-sc117="" class="subscription-box showDesktopOnly"><div _ngcontent-sc117="" class="left-col"></div><div _ngcontent-sc117="" class="right-col"><div _ngcontent-sc117="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc117="" class="text">Ne maradjon le a delmagyar.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc117="" class="subscribe-button" href="https://www.delmagyar.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc108="" class="section-header-link section-header-more" href="/rovat/hazai-sport"> További hírek a témában <svg _ngcontent-sc108="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc108="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc108="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/bGb5x-4FBIBpdgz1LzXGT2VuzUh0KQluX9n5aQ6I0kQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JiNWIyODYzMThlMjQ2ZGJhM2NjMzhjZTY1N2E3OTA3.jpg);" href="/hazai-sport/2022/06/muhari-eszter-negyeddontos"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/muhari-eszter-negyeddontos"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Vívó Eb</span><span _ngcontent-sc109="" class="article-date">23 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Muhari Eszter negyeddöntős</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/jrnmFRM9LvOmfJRx4KroyX0Au3aHSSS0U-OOQayM-ZE/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI2NGVkNjcwNzc4ODRkMGY4ZGJmNWY0MjgxNmUzMDBi.jpg);" href="/hazai-sport/2022/06/hollo-es-a-4x100-as-magyar-gyorsvaltok-is-dontoben"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/hollo-es-a-4x100-as-magyar-gyorsvaltok-is-dontoben"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Vizes vb 2022</span><span _ngcontent-sc109="" class="article-date">Tegnap, 13:50</span></div><h2 _ngcontent-sc109="" class="article-title">Holló és a 4x100-as magyar gyorsváltók is döntőben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc133=""><div _ngcontent-sc133="" class="sidebar-main"><app-layout _ngcontent-sc133="" _nghost-sc132=""><div _ngcontent-sc132="" class="layout"><div _ngcontent-sc132="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc132="" class="col-12 col-lg-12"><div _ngcontent-sc132="" class="layout-element column-element"><div _ngcontent-sc132="" class="row"><!----></div><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/egyperces/2022/06/megfejtettek-honnan-indult-a-14-szazadi-pestisjarvany"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/6tzcfR4y2YwzyLg8v4QXKheJcitL_adbD0qgfuOKBow/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5NjU4Njc2NGY3YTRhMjdhOGI2ZjBmZTFlY2JiYjcy.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Lehullt a sötét lepel</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Megfejtették, honnan indult a 14. századi pestisjárvány</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/vezeto-hirek/2022/06/mellekepulet-egett-a-cserepes-soron"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/pwP0jPLVfzhbEvZ2otUfM6pffUeDjO2xUBsfF0eg7Uw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgxM2I4MGI0YjYxNjRlMDVhYmVlMzA3MGM2YTUyMDM1.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Vezető hírek</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Melléképület égett a Cserepes soron</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/hazai-bulvar-celeb/2022/06/vajna-timea-a-feneket-razza-es-kozben-simogatja-magat"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/04t7_-V_Uv2bikwTzXEV6sG_2YMztkf5IplpyHiJ-O8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUxYjJlYTRkYjNmYjQwOWZhOWRlMjhhZGU0MGVlOGUx.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Ez elég bevállalós lett..</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Vajna Tímea a fenekét rázza és közben simogatja magát</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/hazai-bulvar-celeb/2022/06/megerkezett-az-elso-foto-kasza-tibiek-masodik-kislanyarol-liza-pannarol-2"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/udhwaNOzwHtvAAUho0fWe9gPTCARRrLX9eL0XvCRu3M/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAxMzEwN2U4N2IwOTQyNDRiMmEzZjllNjA5ODQxMTll.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Cseles fotó</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Megérkezett az első fotó Kasza Tibiék második kislányáról, Liza Pannáról</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/szabaduloszobava-alakulo-varosok-kiemelkedo-startupok-a-dobogon"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/xwUwy2J15bL_XsdhURuJBubIlP0jq4SeSInuHxOzkW0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UxMTk2YWQwYjc5NzRjOGQ4YjZlYjU5ZTdjNDA5ZGJj.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Szabadulószobává alakuló városok – kiemelkedő startupok a dobogón</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/megall-az-esz-meg-ide-is-felmasztak-az-ablakosok-toronymagasan-bizonyitott-a-del-plast"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/OvvaIFXDcmiHMy9sAYaXtfiLeGMHvzsYQYpSWMYMH40/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkzY2U2NTJmOWY5NzRjNjQ4MzU1YWU4M2NhZTc5Njky.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Megáll az ész! Még ide is felmásztak az ablakosok – Toronymagasan bizonyított a Dél-Plast</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/viragos-magyarorszag-junius-15-ig-palyazhatnak-a-telepulesek"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/FHCqfJrO9ZTvFutec2nDs69pRir6FNx3N4dF3ZtGyI4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmMzc1NDY2MDUzOTQ4YmFhZWYwYWFlNDIxYTVmOGQz.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Virágos Magyarország: június 15-ig pályázhatnak a települések</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/05/szavazzon-a-legszivderitobb-anya-lanya-fotokra"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/05/cmJjv9bCnRUkbHAxAx9u0HdWVz8nbczeQGlbFo-XiyY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzZTY2YzEyMWY3MTRlZThiZTgwZDQzYmEzZWM4Y2Y4.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">PR</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Szavazzon a legszívderítőbb anya-lánya fotókra!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/05/szerzodeskotesi-kihivasok-a-mai-joggyakorlatban"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/05/nWv6UsiwXDyV_coKM2EjxqzqGzhLSCR3ObP2IFyHIqg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdlNTI2Yzc2NjU2YTQ1ZTNiY2EyNThmNTVjYjhlYTA4.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Szerződéskötési kihívások a mai joggyakorlatban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/05/3-termeszetes-modszer-ami-segit-hogy-jobban-menjen-az-edzes"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/05/i8otS1twuVIECMBJITY3_bLYoQ8vj4gWzpDjICwnNEc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ2NGVlZjA4NmIyMDQ5MDliNGQwMTZiMmMwOWZiODcw.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">3 természetes módszer, ami segít, hogy jobban menjen az edzés</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/nincs-magyar-tovabbjuto-vasarnap"><h2 _ngcontent-sc109="" class="article-title"> Nincs magyar továbbjutó vasárnap <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/rajtol-a-vizilabdatorna"><h2 _ngcontent-sc109="" class="article-title"> Rajtol a vízilabdatorna <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/zaraskent-ujabb-magyar-vilagbajnoki-cim-osszesen-kilenc-erem-a-termes"><h2 _ngcontent-sc109="" class="article-title"> Zárásként újabb magyar világbajnoki cím, összesen kilenc érem a termés <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/otodik-a-ferfi-nyolcadik-a-noi-4x100-meteres-gyorsvalto"><h2 _ngcontent-sc109="" class="article-title"> Ötödik a férfi, nyolcadik a női 4x100 méteres gyorsváltó <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/r99rD9QC2sdLG4W6wI6HBAkj6jD5rQnlZEqXm9tXiQE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQzMjZhODdjMjhmODRiNTY5NzgxOGRjNDE4ZDA0M2Fj.jpg);" href="/hazai-bulvar-celeb/2022/06/liptai-claudia-meghato-sorokkal-uzent-gesztesi-karolynak"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Őszinte vallomás</span><h2 _ngcontent-sc109="" class="article-title">Liptai Claudia megható sorokkal üzent Gesztesi Károlynak</h2></div><span _ngcontent-sc109="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/liptai-claudia-meghato-sorokkal-uzent-gesztesi-karolynak"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/r99rD9QC2sdLG4W6wI6HBAkj6jD5rQnlZEqXm9tXiQE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQzMjZhODdjMjhmODRiNTY5NzgxOGRjNDE4ZDA0M2Fj.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Őszinte vallomás</span><h2 _ngcontent-sc109="" class="article-title">Liptai Claudia megható sorokkal üzent Gesztesi Károlynak</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/zGBIoXmFIF8tTTTHWcKNItTqXDm4W2FhhLKphpLvmEg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA5MTY0YWVmNTljZjRhZmZiMzhjM2NjNWYyNmE2MTFi.jpg);" href="/nemzetkozi-bulvar-celeb/2022/06/sulyos-bajt-jelezhet-az-elszinezodes-ilyen-kor-a-fekete-vizelet-betegseg"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Rémisztő</span><h2 _ngcontent-sc109="" class="article-title">Súlyos bajt jelezhet az elszíneződés: ilyen kór a fekete vizelet-betegség</h2></div><span _ngcontent-sc109="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/06/sulyos-bajt-jelezhet-az-elszinezodes-ilyen-kor-a-fekete-vizelet-betegseg"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/zGBIoXmFIF8tTTTHWcKNItTqXDm4W2FhhLKphpLvmEg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA5MTY0YWVmNTljZjRhZmZiMzhjM2NjNWYyNmE2MTFi.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Rémisztő</span><h2 _ngcontent-sc109="" class="article-title">Súlyos bajt jelezhet az elszíneződés: ilyen kór a fekete vizelet-betegség</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/jG9X2Vg-KzI_gKfO5NiSzXIBWEp1fuPAJfJc5yhA4oI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RkOTEwYTE2ODhmMTQ4ZTViMWI5MjAzNzljMzgzN2I1.jpg);" href="/hazai-bulvar-celeb/2022/06/megmutatta-ritkan-latott-fiat-rippel-feri-herkules-kikopott-apja"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Családi fotó</span><h2 _ngcontent-sc109="" class="article-title">Megmutatta ritkán látott fiát Rippel Feri: Herkules kiköpött apja</h2></div><span _ngcontent-sc109="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/megmutatta-ritkan-latott-fiat-rippel-feri-herkules-kikopott-apja"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/jG9X2Vg-KzI_gKfO5NiSzXIBWEp1fuPAJfJc5yhA4oI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RkOTEwYTE2ODhmMTQ4ZTViMWI5MjAzNzljMzgzN2I1.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Családi fotó</span><h2 _ngcontent-sc109="" class="article-title">Megmutatta ritkán látott fiát Rippel Feri: Herkules kiköpött apja</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/oTrCTPxltYgILA6MpKernToXn-Z9xQyIdq54jPFIbiM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAzNmYwMTgzYjg5ZjQzZmI5NTQ1ZDYyMDllNGEzZThm.jpg);" href="/orszag-vilag/2022/06/ma-unnepeljuk-a-fuggetlen-magyarorszag-napjat"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/orszag-vilag/2022/06/ma-unnepeljuk-a-fuggetlen-magyarorszag-napjat"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Történelmünk</span><span _ngcontent-sc109="" class="article-date">1 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Ma ünnepeljük a független Magyarország napját</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/Y9nDHV8qNWrXjdexRAndYUfToUPH8b_sBEcvlc-KbY4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RmYzNjYjU1M2M4ZTQzMGRhYzYwNDMyYmY1ZjlhNGE4.jpg);" href="/orszag-vilag/2022/06/orban-coe-targyalas-magyarorszag-tortenetenek-legnagyobb-sportrendezvenyere-keszulunk"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/orszag-vilag/2022/06/orban-coe-targyalas-magyarorszag-tortenetenek-legnagyobb-sportrendezvenyere-keszulunk"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Orbán-Coe tárgyalás</span><span _ngcontent-sc109="" class="article-date">1 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Magyarország történetének legnagyobb sportrendezvényére készülünk</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/03O-Q2bq5NUhQGgDAUAFbfskFJA4zhIk3r1AmCP9j8Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg5NWRiZGYzYWIzZjRmMWNiMTg2MmFiNzQ4ZjQ1NzBj.jpg);" href="/orszag-vilag/2022/06/orban-viktor-nem-eloszor-vedte-meg-a-rezsicsokkentest-mikozben-a-baloldal-ki-akarja-szolgalni-brusszelt"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/orszag-vilag/2022/06/orban-viktor-nem-eloszor-vedte-meg-a-rezsicsokkentest-mikozben-a-baloldal-ki-akarja-szolgalni-brusszelt"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Interjú</span><span _ngcontent-sc109="" class="article-date">2 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Orbán Viktor nem először védte meg a rezsicsökkentést, miközben a baloldal ki akarja szolgálni Brüsszelt</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/PfKApVLLW3iDT9zmS3B-0PG6zXiFQ8FhgD_t3TdX_U8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M3ZTRlNjdhMjY5NjQyNWRhNGUyNTIyZTUwZTQ5NWI2.jpg);" href="/digitalia/2022/06/a-legujabb-xps-mar-itthon-is-elerheto"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Elegáns megoldás</span><h2 _ngcontent-sc109="" class="article-title">A legújabb XPS már itthon is elérhető</h2></div><span _ngcontent-sc109="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/a-legujabb-xps-mar-itthon-is-elerheto"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/PfKApVLLW3iDT9zmS3B-0PG6zXiFQ8FhgD_t3TdX_U8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M3ZTRlNjdhMjY5NjQyNWRhNGUyNTIyZTUwZTQ5NWI2.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Elegáns megoldás</span><h2 _ngcontent-sc109="" class="article-title">A legújabb XPS már itthon is elérhető</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/zOWZv4bl_Z4f8ZoRvNFRTU1O67En0tRuddLafK346_M/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhOTFlNGZiNjEwMjRhYzM4YjBlNWE4ZjY5NDBiOTkz.jpg);" href="/digitalia/2022/06/itt-a-tanev-vege-mit-rendelnek-ilyenkor"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Még nincs áremelkedés</span><h2 _ngcontent-sc109="" class="article-title">Itt a tanév vége, mit rendelnek ilyenkor?</h2></div><span _ngcontent-sc109="" class="article-date">22 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/itt-a-tanev-vege-mit-rendelnek-ilyenkor"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/zOWZv4bl_Z4f8ZoRvNFRTU1O67En0tRuddLafK346_M/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhOTFlNGZiNjEwMjRhYzM4YjBlNWE4ZjY5NDBiOTkz.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Még nincs áremelkedés</span><h2 _ngcontent-sc109="" class="article-title">Itt a tanév vége, mit rendelnek ilyenkor?</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">22 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/4PTVIAz5YS-5I9nYRI5pp8S_kKXpUybpYNIvZpHOtA8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM5MjA1OTg4MTZmODQxM2ZhYzNhYmQwMjM3ZDllMmU0.jpg);" href="/digitalia/2022/06/magyar-startup-megoldasa-a-munkaerohianyra"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Munkaerőközvetítő platform</span><h2 _ngcontent-sc109="" class="article-title">Magyar startup megoldása a munkaerőhiányra</h2></div><span _ngcontent-sc109="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/magyar-startup-megoldasa-a-munkaerohianyra"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/06/4PTVIAz5YS-5I9nYRI5pp8S_kKXpUybpYNIvZpHOtA8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM5MjA1OTg4MTZmODQxM2ZhYzNhYmQwMjM3ZDllMmU0.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Munkaerőközvetítő platform</span><h2 _ngcontent-sc109="" class="article-title">Magyar startup megoldása a munkaerőhiányra</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">DELMAGYAR</p><p _ngcontent-sc88="" class="portal-subtitle">Csongrád-Csanád megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/delmagyar/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/delmagyar/?hl=hu"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A DELMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A DELMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime.216fb99789b171bd.js" type="module"></script><script src="polyfills.8ee9edce7342597a.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.f3dd0932014a1012.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>