<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.delmagyar.hu">
  <title>DELMAGYAR - Százéves a szegedi Füvészkert - Fotók</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Százéves a szegedi Füvészkert - Fotók","alternativeHeadline":"Százéves a szegedi Füvészkert - Fotók","image":"https://cdn.delmagyar.hu/2022/10/k0Vqcrh1xzdEqOe0vv1ceZGklqJAQC95m2TlL-Fq-Rg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmNGU3MjljZThlNDQ3MTA5NmEzNDk1ZDRkODM5YzZi.jpg","url":"helyi-eletstilus/2022/10/szazeves-a-szegedi-fuveszkert-fotok","mainEntityOfPage":"https://www.delmagyar.hu/helyi-eletstilus/2022/10/szazeves-a-szegedi-fuveszkert-fotok","description":"Családi napon fotókiállítással, gyermekműsorral, pecsétgyűjtő játékkal, a Kezes-lábas játszóház különleges játékaival és a Kaláka együttes koncertjével ünnepelték a szegedi Füvészkert 100. születésnapját.","dateModified":"2022-10-08T15:21:29.000Z","author":"Munkatársunktól ","datePublished":"2022-10-08T14:16:51.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Családi napon fotókiállítással, gyermekműsorral, pecsétgyűjtő játékkal, a Kezes-lábas játszóház különleges játékaival és a Kaláka együttes koncertjével ünnepelték a szegedi Füvészkert 100. születésnapját."><meta name="keywords" content=""><meta property="og:title" content="DELMAGYAR - Százéves a szegedi Füvészkert - Fotók"><meta property="og:url" content="https://www.delmagyar.hu/helyi-eletstilus/2022/10/szazeves-a-szegedi-fuveszkert-fotok"><meta property="og:image" content="https://cdn.delmagyar.hu/2022/10/k0Vqcrh1xzdEqOe0vv1ceZGklqJAQC95m2TlL-Fq-Rg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmNGU3MjljZThlNDQ3MTA5NmEzNDk1ZDRkODM5YzZi.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.delmagyar.hu/2022/10/k0Vqcrh1xzdEqOe0vv1ceZGklqJAQC95m2TlL-Fq-Rg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmNGU3MjljZThlNDQ3MTA5NmEzNDk1ZDRkODM5YzZi.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Családi napon fotókiállítással, gyermekműsorral, pecsétgyűjtő játékkal, a Kezes-lábas játszóház különleges játékaival és a Kaláka együttes koncertjével ünnepelték a szegedi Füvészkert 100. születésnapját."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="DELMAGYAR - Százéves a szegedi Füvészkert - Fotók"><meta name="article:published_time" property="article:published_time" content="2022-10-08T14:16:51.000Z"><meta name="article:author" property="article:author" content="Munkatársunktól "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="delmagyar"><meta name="twitter:creator" content="Munkatársunktól "><meta name="twitter:title" content="DELMAGYAR - Százéves a szegedi Füvészkert - Fotók"><meta name="twitter:description" content="Családi napon fotókiállítással, gyermekműsorral, pecsétgyűjtő játékkal, a Kezes-lábas játszóház különleges játékaival és a Kaláka együttes koncertjével ünnepelték a szegedi Füvészkert 100. születésnapját."><meta name="twitter:image" content="https://cdn.delmagyar.hu/2022/10/k0Vqcrh1xzdEqOe0vv1ceZGklqJAQC95m2TlL-Fq-Rg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmNGU3MjljZThlNDQ3MTA5NmEzNDk1ZDRkODM5YzZi.jpg"><link rel="canonical" href="https://www.delmagyar.hu/helyi-eletstilus/2022/10/szazeves-a-szegedi-fuveszkert-fotok"><style ng-transition="my-app">.social-row[_ngcontent-sc168]{display:flex;flex-direction:row}.social-row[_ngcontent-sc168]   .social-button[_ngcontent-sc168]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc168]   .social-button[_ngcontent-sc168]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc168]   .social-button[_ngcontent-sc168]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc168]   .social-button[_ngcontent-sc168]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc168]   .social-button[_ngcontent-sc168]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc168]   .social-button[_ngcontent-sc168]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc168]   .social-button.facebook[_ngcontent-sc168]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc168]   .social-button.facebook[_ngcontent-sc168]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc168]   .social-button.facebook-like[_ngcontent-sc168]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc168]   .social-button.facebook-like[_ngcontent-sc168]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc168]   .social-button.facebook-like[_ngcontent-sc168]:before{left:13px}}.social-row[_ngcontent-sc168]   .social-button.twitter[_ngcontent-sc168]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc168]   .social-button.twitter[_ngcontent-sc168]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc168]   .social-button.email[_ngcontent-sc168]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc168]   .social-button.email[_ngcontent-sc168]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc168]   .fb-like[_ngcontent-sc168]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc170]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc170]   .label[_ngcontent-sc170]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc170]   .tag[_ngcontent-sc170]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc171]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc171]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc171]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc171]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc171]{display:flex}}.subscription-box[_ngcontent-sc171]   .left-col[_ngcontent-sc171]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc171]   .left-col[_ngcontent-sc171]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc171]   .right-col[_ngcontent-sc171]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc171]   .right-col[_ngcontent-sc171]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc171]   .right-col[_ngcontent-sc171]   .title[_ngcontent-sc171]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc171]   .right-col[_ngcontent-sc171]   .title[_ngcontent-sc171]{display:none}}.subscription-box[_ngcontent-sc171]   .right-col[_ngcontent-sc171]   .text[_ngcontent-sc171]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc171]   .right-col[_ngcontent-sc171]   .text[_ngcontent-sc171]{text-align:center}}.subscription-box[_ngcontent-sc171]   .right-col[_ngcontent-sc171]   .subscribe-button[_ngcontent-sc171]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc171]   .right-col[_ngcontent-sc171]   .subscribe-button[_ngcontent-sc171]{margin:0 auto}}</style><style ng-transition="my-app">.dossier-recommendation[_ngcontent-sc163]{background:#eeeeee;padding:23px}@media (max-width: 767.98px){.dossier-recommendation[_ngcontent-sc163]{width:calc(100% + 30px);margin-left:-15px;margin-right:-15px}}.dossier-recommendation[_ngcontent-sc163]   .rec-title[_ngcontent-sc163]{font-weight:600;font-size:20px;line-height:30px;letter-spacing:.05em;text-transform:uppercase;color:#000;padding-left:40px;position:relative}.dossier-recommendation[_ngcontent-sc163]   .rec-title[_ngcontent-sc163]:before{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/dossier.svg);width:27px;height:21px;margin-right:13px;position:absolute;top:3px;left:0}.dossier-recommendation[_ngcontent-sc163]   .rec-list[_ngcontent-sc163]{padding:0;margin:20px 0}.dossier-recommendation[_ngcontent-sc163]   .rec-list[_ngcontent-sc163]   li[_ngcontent-sc163]{list-style-type:none;position:relative;margin:5px 0;padding-left:20px}.dossier-recommendation[_ngcontent-sc163]   .rec-list[_ngcontent-sc163]   li[_ngcontent-sc163]:before{position:absolute;width:6px;height:6px;top:12px;left:0;content:" ";background-color:#005ca2;border-radius:50%}.dossier-recommendation[_ngcontent-sc163]   .rec-list[_ngcontent-sc163]   li[_ngcontent-sc163]   .rec-link[_ngcontent-sc163]{font-size:20px;line-height:30px;color:#000}.dossier-recommendation[_ngcontent-sc163]   .rec-more[_ngcontent-sc163]{color:#005ca2;font-weight:500;font-size:16px;line-height:24px}@media (max-width: 1119.98px){.dossier-recommendation[_ngcontent-sc163]   .rec-more[_ngcontent-sc163]{display:flex;justify-content:flex-end;align-items:center}}.dossier-recommendation[_ngcontent-sc163]   .rec-more[_ngcontent-sc163]:after{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/link-arrow.svg);width:14px;height:14px;margin-bottom:-2px;margin-left:15px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc141]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc141]   .section-header-block[_ngcontent-sc141]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc141]   .section-header-block[_ngcontent-sc141]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc141]   .section-header-block[_ngcontent-sc141]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc141]   .section-header-title[_ngcontent-sc141]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc141]   .section-header-link[_ngcontent-sc141]{display:table}.section-header[_ngcontent-sc141]   .section-header-more[_ngcontent-sc141]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc141]   .section-header-more[_ngcontent-sc141]   svg[_ngcontent-sc141]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc141]   .section-header-more[_ngcontent-sc141]   svg[_ngcontent-sc141]   path[_ngcontent-sc141]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc141]   .section-header-more[_ngcontent-sc141]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc158]{margin:30px 0}.layout[_ngcontent-sc158]   .content-element[_ngcontent-sc158]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc158]   .content-element.sidebar[_ngcontent-sc158]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc158]   .content-element.sidebar[_ngcontent-sc158]:last-child{margin-bottom:0}.layout[_ngcontent-sc158]   .content-element.sidebar[_ngcontent-sc158]:last-child:after{display:none}.layout[_ngcontent-sc158]   .content-element.sidebar[_ngcontent-sc158]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc158]   .layout-element.hide-mobile[_ngcontent-sc158]{display:none}}.layout-element.content-element[_ngcontent-sc158] > .row[_ngcontent-sc158]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Október 8, Szombat</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Koppány <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 22° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+22</div><div _ngcontent-sc87="" class="min">+10</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/delmagyar/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/delmagyar/?hl=hu"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">DELMAGYAR</p><p _ngcontent-sc87="" class="portal-subtitle">Csongrád-Csanád megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><a class="short-lead dossier-title" href="/dosszie/szegedi-hirek">Szegedi hírek</a><!----><!----><!----><p class="time">1 órája</p></div><h1>Százéves a szegedi Füvészkert - Fotók</h1><p class="lead"> Családi napon fotókiállítással, gyermekműsorral, pecsétgyűjtő játékkal, a Kezes-lábas játszóház különleges játékaival és a Kaláka együttes koncertjével ünnepelték a szegedi Füvészkert 100. születésnapját. </p><app-social-row _nghost-sc168=""><div _ngcontent-sc168="" class="social-row"><button _ngcontent-sc168="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc168="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.delmagyar.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DELMAGYAR%20-%20Sz%C3%A1z%C3%A9ves%20a%20szegedi%20F%C3%BCv%C3%A9szkert%20-%20Fot%C3%B3k&amp;url=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-eletstilus%2F2022%2F10%2Fszazeves-a-szegedi-fuveszkert-fotok">Twitter megosztás</a><a _ngcontent-sc168="" class="social-button email" href="/cdn-cgi/l/email-protection#102f6365727a7573642d54555c5d5157495142306c3054555c5d5157495142303d30436ad3b16ad3b9667563307130636a75777574793056d3ac66d3b9636a7b756264303d30567f64d3a37b36717d602b727f74692d54555c5d5157495142303d30436ad3b16ad3b9667563307130636a75777574793056d3ac66d3b9636a7b756264303d30567f64d3a37b2a3078646460632a3f3f6767673e74757c7d71776971623e78653f78757c69793d757c75646364797c65633f222022223f21203f636a716a756675633d713d636a75777574793d76656675636a7b7562643d767f647f7b">Elküldöm emailben</a><div _ngcontent-sc168="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.delmagyar.hu/helyi-eletstilus/2022/10/szazeves-a-szegedi-fuveszkert-fotok"></div></div></app-social-row><!----><div class="info-line"><div class="left"><div trendencyimagelazyload="" title="Munkatársunktól " class=""></div> Munkatársunktól  </div></div><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/k0Vqcrh1xzdEqOe0vv1ceZGklqJAQC95m2TlL-Fq-Rg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmNGU3MjljZThlNDQ3MTA5NmEzNDk1ZDRkODM5YzZi.jpg);"></div><div class="thumbnail-info"><p class="description">Színes, változatos és izgalmas programok várták a gyerekeket és szüleiket a Füvészkert századik születésnapja alkalmából. Fotó: Török János</p><!----><!----><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc152=""><div _ngcontent-sc152="" class="clearfix"></div><div _ngcontent-sc152="" apprunscripts="" class="block-content"><p><span style="background-color:transparent;color:#000000;">A Szegedi Tudományegyetem Füvészkertjének századik születésnapi bulijára érkeztünk szombat délelőtt. A gyönyörű napsütésben sokan választották ezt a napot arra, hogy velünk együtt kilátogassanak ide, ami a parkoló autók számából is jól látszott. Sokan inkább a töltésnél hagyták a kocsit, és gyalogoltak.&nbsp;</span></p><p><span style="background-color:transparent;color:#000000;">Megérte sétálni, mert a Füvészkert teljes területén várt valami a látogatókra. A vendéglátósok mellett vásári portékák közül lehetett válogatni, az ideiglenes színpadnak helyet adó sátorban pedig fellépők váltották egymást, például a 7mérföldes Együttes interaktív zenés gyermekműsora és a Kaláka együttes koncertje.</span></p><p><span style="background-color:transparent;color:#000000;">A gyerekek körében népszerű pecsétgyűjtő játék egyik állomásán, a Szegedi Vízmű Zrt.-nél szókereső játékra várták a látogatókat, minket sem engedtek el anélkül,&nbsp; hogy meg ne válaszoljuk a kérdést, mit nem szabad a lefolyókba önteni. Ezek többek között a törlőkendő, intimbetét és a gyógyszerek. Most, hogy ezt tudjuk, mentünk is tovább.</span></p></div><!----><div _ngcontent-sc152="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-gallery"><app-gallery-card _nghost-sc167="" tabindex="0"><div _ngcontent-sc167="" trendencyimagelazyload="" class="gallery-card embedded" style="background-image:url(https://cdn.delmagyar.hu/2022/10/ABhQFeNfbZXcVnjXlMnP_NPbqDu3RvYM2g9WY5m4XM0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwMWMwMTBlNzUzZjQwMDBhZGM4NGNhYjM5MzJjMDFm.jpg);"><!----><div _ngcontent-sc167="" class="gallery-open-icon"></div><!----></div><section _ngcontent-sc167="" class="gallery-header"><div _ngcontent-sc167="" class="gallery-header-block"><h2 _ngcontent-sc167="" class="gallery-header-title">Százéves a szegedi Fűvészkert - Fotók: Török János</h2><span _ngcontent-sc167="">Fotók: Török János</span><!----></div></section><!----><!----><!----><!----><!----></app-gallery-card><!----><!----></div><!----><!----><!----><app-wysiwyg-box _nghost-sc152=""><div _ngcontent-sc152="" class="clearfix"></div><div _ngcontent-sc152="" apprunscripts="" class="block-content"><p><span style="background-color:transparent;color:#000000;">A legendás indiai lótuszoknak helyet adó tó mellett arra lettünk figyelmesek, hogy valaki veszettül teker egy álló biciklit, ami előtt egy tálca pörög. A gödöllői Kezes-lábas játszóház egyik játéka úgy működik, hogy egy lapra papírlapokat erősítenek, ezekre ízlés és szakértelem szerint festékpöttyöket, vonalakat rajzolnak, majd a kerékpárral meghajtják az egészet úgy, hogy a festék a centrifugális erő miatt kifelé, sugárirányban szétfolyik. Az eszközt Asbóth Amanda párja hajtotta.&nbsp;</span></p><p><span style="background-color:transparent;color:#000000;">A Szeged szerelmeseként bemutatkozó lány közben elmondta, hogy Szabadszállásról érkezett szüleivel és párjával. Amanda egy iskolai kiránduláson járt először Szegeden néhány éve, és azóta nem tud elszakadni városunktól. Idén harmadik alkalommal látogatott el hozzánk, most éppen azért, mert szüleinek házassági évfordulója van.</span></p></div><!----><div _ngcontent-sc152="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-dossier-recommendation _nghost-sc163=""><div _ngcontent-sc163="" class="dossier-recommendation"><h4 _ngcontent-sc163="" class="rec-title">Szegedi hírek</h4><ul _ngcontent-sc163="" class="rec-list"><li _ngcontent-sc163=""><a _ngcontent-sc163="" class="rec-link" href="/helyi-eletstilus/2022/10/lensbaby-is-elkelt-a-fotoborzen"> Lensbaby is elkelt a fotóbörzén </a></li><li _ngcontent-sc163=""><a _ngcontent-sc163="" class="rec-link" href="/helyi-eletstilus/2022/10/szazeves-a-szegedi-fuveszkert-fotok"> Százéves a szegedi Füvészkert - Fotók </a></li><li _ngcontent-sc163=""><a _ngcontent-sc163="" class="rec-link" href="/helyi-gazdasag/2022/10/usthazban-fohet-majd-a-halaszle-otmillios-aramszamlat-kapott-a-fehertoi-halaszcsarda"> Üstházban főhet majd a halászlé: ötmilliós áramszámlát kapott a Fehértói Halászcsárda </a></li><li _ngcontent-sc163=""><a _ngcontent-sc163="" class="rec-link" href="/helyi-kultura/2022/10/szegedi-neptancoktato-kapott-junior-prima-dijat"> Szegedi néptáncoktató kapott Junior Prima-díjat </a></li><li _ngcontent-sc163=""><a _ngcontent-sc163="" class="rec-link" href="/helyi-kultura/2022/10/bekoltoztek-a-famanok-a-szegedi-sikatorba"> Beköltöztek a famanók a szegedi sikátorba </a></li><!----></ul><!----><a _ngcontent-sc163="" class="rec-more" href="/dosszie/szegedi-hirek">A dosszié további cikkei</a></div></app-dossier-recommendation><!----><!----><app-social-row _nghost-sc168=""><div _ngcontent-sc168="" class="social-row"><button _ngcontent-sc168="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc168="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.delmagyar.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DELMAGYAR%20-%20Sz%C3%A1z%C3%A9ves%20a%20szegedi%20F%C3%BCv%C3%A9szkert%20-%20Fot%C3%B3k&amp;url=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-eletstilus%2F2022%2F10%2Fszazeves-a-szegedi-fuveszkert-fotok">Twitter megosztás</a><a _ngcontent-sc168="" class="social-button email" href="/cdn-cgi/l/email-protection#5c632f293e36393f2861181910111d1b051d0e7c207c181910111d1b051d0e7c717c0f269ffd269ff52a392f7c3d7c2f26393b3938357c1a9fe02a9ff52f2637392e287c717c1a33289fef377a3d312c673e33382561181910111d1b051d0e7c717c0f269ffd269ff52a392f7c3d7c2f26393b3938357c1a9fe02a9ff52f2637392e287c717c1a33289fef37667c3428282c2f6673732b2b2b72383930313d3b253d2e72342973343930253571393039282f283530292f736e6c6e6e736d6c732f263d26392a392f713d712f26393b393835713a292a392f2637392e28713a33283337">Elküldöm emailben</a><div _ngcontent-sc168="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.delmagyar.hu/helyi-eletstilus/2022/10/szazeves-a-szegedi-fuveszkert-fotok"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc170=""><div _ngcontent-sc170="" class="tags"><span _ngcontent-sc170="" class="label">Címkék</span><a _ngcontent-sc170="" class="tag" href="/cimke/fuveszkert">#Füvészkert</a><!----><a _ngcontent-sc170="" class="tag" href="/cimke/100">#100</a><!----><a _ngcontent-sc170="" class="tag" href="/cimke/szeged">#Szeged</a><!----><a _ngcontent-sc170="" class="tag" href="/cimke/evfordulo">#évforduló</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc171=""><div _ngcontent-sc171="" class="subscription-box showMobileOnly"><div _ngcontent-sc171="" class="left-col"></div><div _ngcontent-sc171="" class="right-col"><div _ngcontent-sc171="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc171="" class="text"> Ne maradjon le a delmagyar.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc171="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc141=""><section _ngcontent-sc141="" class="section-header"><div _ngcontent-sc141="" class="section-header-block"><h2 _ngcontent-sc141="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/D%C3%89LMAGYAR/15199596/?redirect=https%3A%2F%2Fwww.origo.hu%2Ftudomany%2F20221005-kulcsfontossagu-forrassa-valhat-a-jovo-energiatermeleseben-az-ujonnan-felfedezett-kristalyszeru.html%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15199596_auto_resized.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Elképesztő dolgot találtak a Holdon</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/D%C3%89LMAGYAR/27465/aHR0cHM6Ly9yaXBvc3QuaHUvc2hvd2Jpei8yMDIyLzEwL2hvbW9ubmF5LXpzb2x0LW5lbS1tZWd5ZWstaGF6YS1sYW5jZnVyZXN6ZXMtZ3lpbGtvc2tlbnQ%2FdXRtX3NvdXJjZT1kZWxtYWd5YXIuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9150_resized.jpg?avcount=1665243017);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Az Operett sztárjának vallomása: Nem megyek haza láncfűrészes gyilkosként</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/D%C3%89LMAGYAR/15197255/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Fceleb%2F2022%2F10%2Figy-erkeztek-meg-a-sztarok-a-tv2-a-25-szuletesnapi-bulijara%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15197255_auto_resized.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Így érkeztek meg a sztárok a TV2 a 25. születésnapi bulijára</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/D%C3%89LMAGYAR/15199472/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221008_loszerraktar_al_jazeraa_kulfold_fegyverszallitas_ukrajna_oroszorszag%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15199472_auto_resized.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Al Jazeera: Apadnak az Egyesült Államok lőszerraktárai</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/D%C3%89LMAGYAR/15197146/?redirect=https%3A%2F%2Fmetropol.hu%2Faktualis%2Fvodka-csecsemo-baba-tiktok-wrexham-824893%2F%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15197146_auto_resized.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Vérlázító felvétel! Erőszakkal itattak vodkát egy pár hónapos csecsemővel</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/D%C3%89LMAGYAR/15199423/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221008_cegledi_zoltan_az_europai_parlament_szeretne_csodbe_vinni_magyarorszagot%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15199423_auto_resized.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Ceglédi Zoltán: Az Európai Parlament szeretné csődbe vinni Magyarországot</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/D%C3%89LMAGYAR/27468/aHR0cHM6Ly9yaXBvc3QuaHUvc3p0YXJkenN1c3ovMjAyMi8xMC9hZ2dhc3p0by1oaXJ0LWplbGVudGV0dC1iZS1hLWxlZ2VuZGFzLW1hZ3lhci1yb2NremVuZXN6P3V0bV9zb3VyY2U9ZGVsbWFneWFyLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9151_resized.jpg?avcount=1665243017);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Aggasztó hírt jelentett be a legendás magyar rockzenész</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/D%C3%89LMAGYAR/15198452/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20221008-szalai-adam-mar-a-telen-csapatot-valthat.html%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15198452_auto_resized.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Szalai Ádám már a télen csapatot válthat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/D%C3%89LMAGYAR/27387/aHR0cHM6Ly9tYW5kaW5lci5odS9wci1jaWtrL2ltZV9hX25lc3RsZV9wdXJpbmFfem9sZF92YWxhc3phX2Ffa2xpbWF2YWx0b3phc19tZXpvZ2F6ZGFzYWdpX2hhdGFzYWlyYV9lc19hX2tpbG92b19ueWVyc2FueWFnX2VzX2VsZWxtaXN6ZXJhcmFrcmE%2FdXRtX3NvdXJjZT1kZWxtYWd5YXIuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9124_resized.jpg?avcount=1665243017);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Íme a Nestlé Purina zöld válasza a klímaváltozás mezőgazdasági hatásaira és a kilövő nyersanyag- és élelmiszerárakra(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/D%C3%89LMAGYAR/15197795/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-kultura%2F2022%2F10%2Fszegedi-neptancoktato-kapott-junior-prima-dijat%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15197795_auto_resized.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Szegedi néptáncoktató kapott Junior Prima-díjat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/11/D%C3%89LMAGYAR/27459/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIyMDkyMi1hLXZhc2hpYW55bmFrLW1pbmRpZy1va2EtdmFuLWV6ZWstaXMtYWxsaGF0bmFrLWEtaGF0dGVyZWJlbi5odG1sP3V0bV9zb3VyY2U9ZGVsbWFneWFyLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEx?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_11"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9148_resized.jpg?avcount=1665243017);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">A vashiánynak mindig oka van – ezek is állhatnak a hátterében</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/D%C3%89LMAGYAR/27393/aHR0cHM6Ly93d3cua2VtbWEuaHUvbmVtemV0a296aS1idWx2YXItY2VsZWIvMjAyMi8xMC9raWRlcnVsdC1zenVwZXJtb2RlbGxlbC1yYW5kaXpnYXQtdGl0b2tiYW4tYnJhZC1waXQ%2FdXRtX3NvdXJjZT1kZWxtYWd5YXIuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTI%3D?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9126_resized.jpg?avcount=1665243017);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">kemma.hu</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Nem fogja elhinni, hogy kivel randizgat titokban Brad Pitt!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc171=""><div _ngcontent-sc171="" class="subscription-box showDesktopOnly"><div _ngcontent-sc171="" class="left-col"></div><div _ngcontent-sc171="" class="right-col"><div _ngcontent-sc171="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc171="" class="text"> Ne maradjon le a delmagyar.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc171="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc141=""><section _ngcontent-sc141="" class="section-header"><div _ngcontent-sc141="" class="section-header-block"><h2 _ngcontent-sc141="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc141="" class="section-header-link section-header-more" href="/rovat/helyi-eletstilus"> További hírek a témában <svg _ngcontent-sc141="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc141="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc141="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/nmdtD514gIC8m6pcH5vn3ObEQ5OiWRYT9kzf7lXEubU/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY0NzgwNDE2MDA5NTRhMGY4MGJhZTZjM2U2YTE4ZDEx.jpg);" target="_blank" href="/helyi-eletstilus/2022/10/az-asti-babaaruhaz-kinalataban-mindent-megtalalunk"><!----></a><div _ngcontent-sc137="" class="article-bottom"><a _ngcontent-sc137="" class="article-link" target="_blank" href="/helyi-eletstilus/2022/10/az-asti-babaaruhaz-kinalataban-mindent-megtalalunk"><div _ngcontent-sc137="" class="article-sub-title-wrapper"><span _ngcontent-sc137="" class="article-sub-title">PR cikk</span><span _ngcontent-sc137="" class="article-date">2022.10.03. 15:56</span></div><h2 _ngcontent-sc137="" class="article-title">Az Asti babaáruház kínálatában mindent megtalálunk</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/B4RH7qLtyzJCnqsaEuSnh1XjCsxevXVGbwZ1FN73Vjs/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI0ZmIyOTNkZGE0ZTQ2ZWJhODE5NDFmM2QzY2NmMThj.jpg);" target="_blank" href="/helyi-eletstilus/2022/10/gipszkarton-fajtak-es-alkalmazasuk"><!----></a><div _ngcontent-sc137="" class="article-bottom"><a _ngcontent-sc137="" class="article-link" target="_blank" href="/helyi-eletstilus/2022/10/gipszkarton-fajtak-es-alkalmazasuk"><div _ngcontent-sc137="" class="article-sub-title-wrapper"><span _ngcontent-sc137="" class="article-sub-title">PR cikk</span><span _ngcontent-sc137="" class="article-date">2022.10.03. 15:48</span></div><h2 _ngcontent-sc137="" class="article-title">Gipszkarton fajták és alkalmazásuk</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/V8eoCv0Usw82jD9MevW6HquXvqH5JQcgvokW7fibJKw/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgwYjIxODZlYWM4MzRlZDc5M2YxODkyOTRkN2RhYTFh.jpg);" target="_blank" href="/helyi-eletstilus/2022/10/acerent-auto-berles-megoldas-minden-helyzetre"><!----></a><div _ngcontent-sc137="" class="article-bottom"><a _ngcontent-sc137="" class="article-link" target="_blank" href="/helyi-eletstilus/2022/10/acerent-auto-berles-megoldas-minden-helyzetre"><div _ngcontent-sc137="" class="article-sub-title-wrapper"><span _ngcontent-sc137="" class="article-sub-title">PR cikk</span><span _ngcontent-sc137="" class="article-date">2022.10.03. 15:42</span></div><h2 _ngcontent-sc137="" class="article-title">Acerent autó bérlés – megoldás minden helyzetre</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/_qsFJRAw0vx3gHqIRwwgJ7yARLxYUUOraY_opWGjrKs/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwYzY1ODAyYjc1MDQ1YjZhM2M0NjIwOTk1MjIxYTM4.jpg);" target="_blank" href="/helyi-eletstilus/2022/10/adomanyokat-gyujt-zsofia"><!----></a><div _ngcontent-sc137="" class="article-bottom"><a _ngcontent-sc137="" class="article-link" target="_blank" href="/helyi-eletstilus/2022/10/adomanyokat-gyujt-zsofia"><div _ngcontent-sc137="" class="article-sub-title-wrapper"><span _ngcontent-sc137="" class="article-sub-title">Balástya</span><span _ngcontent-sc137="" class="article-date">2022.10.03. 13:29</span></div><h2 _ngcontent-sc137="" class="article-title">Adományokat gyűjt Zsófia</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc159=""><div _ngcontent-sc159="" class="sidebar-main"><app-layout _ngcontent-sc159="" _nghost-sc158=""><div _ngcontent-sc158="" class="layout"><div _ngcontent-sc158="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc158="" class="col-12 col-lg-12"><div _ngcontent-sc158="" class="layout-element column-element"><div _ngcontent-sc158="" class="row"><!----></div><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc158="" class="row"><div _ngcontent-sc158="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc158="" _nghost-sc142=""><app-section-header _ngcontent-sc142="" _nghost-sc141=""><section _ngcontent-sc141="" class="section-header"><div _ngcontent-sc141="" class="section-header-block"><h2 _ngcontent-sc141="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" class="article-block" href="/helyi-eletstilus/2022/10/lensbaby-is-elkelt-a-fotoborzen"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/STY61bx9n2Rjk7hqi3ZuZu7-HrwKDPBKHtGQTMGfvFo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzliMGJjOTg3YjRiYjRmNDk4MmYxMDA5MTUxNDY5NTJl.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">Szeged</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Lensbaby is elkelt a fotóbörzén</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" class="article-block" href="/helyi-sport/2022/10/ellovaskent-fogadhatja-a-szolnokot-a-hfc"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/lo0O4CteIAfRGOVaUSHAQjktU8wllI5Lo5fAOKsChGI/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhjZThhZThiZDBjYjRmMThhYTAyNjM2YmRhOWIyYzM5.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">NB III.</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Éllovasként fogadhatja a Szolnokot a HFC</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" class="article-block" href="/hazai-sport/2022/10/ralis-parossal-bovult-az-utazo-magyar-csapat"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/k3xiEQLdhpNJcaczpJEKjF2CzMruvwMdERXfjracvP0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ0ZmI0Y2RkZjBjNDQzMzdhY2I2YmI5YTMwMTFjM2Ez.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">Motorsport Games</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Ralis párossal bővült az utazó magyar csapat</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" class="article-block" href="/helyi-kek-hirek/2022/10/tizennyolcan-a-rakterben"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/lDphlagZSVNYhjJ6dCbKVWXgtC1oT4zok7pM1k9x49c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y3MmUxYTdhNmEwMDRkMDQ4MGNhODRiYTM5ZDJjNjgx.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">Lezárt akta</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Tizennyolcan a raktérben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc158="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" class="article-block" href="/pr/2022/10/maradjon-atlagfogyaszto-klimaval"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/F0FFeqD6liq78w0xMOgG3rlwmsFAJQr4onptZZD3qF8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVjOTY1OWYyMzNmMTQ5YWE5ZWYxNmJlN2MwMmQ2MmE1.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Maradjon átlagfogyasztó klímával!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" class="article-block" href="/pr/2022/10/ki-ne-hagyja-keszletkisopres-a-burkololap-2000-kft-nel"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/twcBfoXl7OBvT4hM3L46BzrpsVbupMoIunhpM96hkZo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZkODhiMTAzNjk5YjQ3ZWZhOGJjM2YwMjYwZTNmZmNj.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Ki ne hagyja! Készletkisöprés a Burkolólap 2000 Kft.-nél!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" class="article-block" href="/pr/2022/10/top-100-gazdasagi-konferencia-szegeden"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/99eAjlp0V6fMG0PZpaTf2sFTcDQ8aOAablIuIE_Gsao/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkwY2U5NmRhYjMwNTRiZDQ5NWEzMzY4ODdiMzViYmE1.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">TOP 100 gazdasági konferencia Szegeden</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" class="article-block" href="/pr/2022/09/kivul-belul-megujult-az-elso-beton-kft-epitoanyag-aruhaza"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/09/YOi2hBqcsxm-NcpDbTtVqhY6k8lS3S5hbYUfcgN_hC8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4ZDZiMjIyNDIyMDRmNTQ4ZDgyNDUyMmJlM2IzMDE5.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Kívül-belül megújult az Első Beton Kft. építőanyag-áruháza</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" class="article-block" href="/pr/2022/09/micsoda-gyorsasag-villam-mcqueen-is-idejar-muszakira-videoval"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/09/Ob5LDNId3-JuAiQpYW-kxXajfP06-DqsI74nx7mtf8c/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc2MzhiNDZmY2YzMzQ1YmE5ZThmZGZkNzc4OTVjYzk2.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">PR cikk - Ismét rövid várakozási idővel vizsgáztat a KZS Mobil Car</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Micsoda gyorsaság! Villám McQueen is idejár műszakira! (videóval)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc137="" class="article-block" href="/pr/2022/09/csattogott-az-ollo-izzott-a-forrasztopaka-a-ii-szakmafesztivalon-videoval"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/09/88pIu3US-_4ktCIFHp5zQQOZ7o0SRP09bsY09uk2P34/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM5ZDMxNmQxYTA3ZjQ1YmQ5YzhiYTM1NmE1ZmJkMjhh.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc137="" class="article-title">Csattogott az olló, izzott a forrasztópáka a II. Szakmafesztiválon (videóval)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc158="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc158="" class="row"><div _ngcontent-sc158="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc158="" _nghost-sc142=""><app-section-header _ngcontent-sc142="" _nghost-sc141=""><section _ngcontent-sc141="" class="section-header"><div _ngcontent-sc141="" class="section-header-block"><h2 _ngcontent-sc141="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" class="article-link" href="/hazai-bulvar-celeb/2022/10/dobbenetes-vallomas-37-kilora-fogyott-judy"><h2 _ngcontent-sc137="" class="article-title"> Döbbenetes vallomás: 37 kilóra fogyott Judy <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" class="article-link" href="/orszag-vilag/2022/10/vucic-orban-viktor-akadalyozta-meg-hogy-szerbiat-szarazfoldi-uton-is-tamadjak-1999-ben"><h2 _ngcontent-sc137="" class="article-title"> Vucic: Orbán Viktor akadályozta meg, hogy Szerbiát szárazföldi úton is támadják 1999-ben <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" class="article-link" href="/helyi-kek-hirek/2022/10/81-illegalis-migranst-tartoztattak-fel-asotthalomnal"><h2 _ngcontent-sc137="" class="article-title"> 81 illegális migránst tartóztattak fel Ásotthalomnál <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" class="article-link" href="/helyi-kultura/2022/10/bucsu-a-domban"><h2 _ngcontent-sc137="" class="article-title"> Búcsú a dómban <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc158="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc158="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc158="" class="row"><div _ngcontent-sc158="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc158="" _nghost-sc142=""><app-section-header _ngcontent-sc142="" _nghost-sc141=""><section _ngcontent-sc141="" class="section-header"><div _ngcontent-sc141="" class="section-header-block"><h2 _ngcontent-sc141="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/AMbUSH0cWsEHB1F2YFnyW0EV1j01z_USBqGF83BHba0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBmM2JkYjUxNWIzZDRjNjJhYWQ5ZjcxY2Y4MTMwOTVk.jpg);" href="/nemzetkozi-bulvar-celeb/2022/10/lebukott-meghan-nem-is-diana-a-peldakepe-2"><!----><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">Elég egyértelmű</span><h2 _ngcontent-sc137="" class="article-title">Lebukott Meghan, nem is Diana a példaképe</h2></div><span _ngcontent-sc137="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc137="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/10/lebukott-meghan-nem-is-diana-a-peldakepe-2"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/AMbUSH0cWsEHB1F2YFnyW0EV1j01z_USBqGF83BHba0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBmM2JkYjUxNWIzZDRjNjJhYWQ5ZjcxY2Y4MTMwOTVk.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><!----><span _ngcontent-sc137="" class="article-sub-title">Elég egyértelmű</span><h2 _ngcontent-sc137="" class="article-title">Lebukott Meghan, nem is Diana a példaképe</h2></div><div _ngcontent-sc137="" class="article-footer"><span _ngcontent-sc137="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/UntMDuOJXd4d-2RjkupWhRGAdQSf7tDlNGYFus3P41g/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QxMjdmMzcyNDZiZjRhOTRiMWU4ZmYyNjU3NmVkNThj.jpg);" href="/hazai-bulvar-celeb/2022/10/elarulta-a-sefek-sefe-gyoztese-mit-ban-a-legjobban"><!----><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">Győzelem</span><h2 _ngcontent-sc137="" class="article-title">Elárulta a Séfek séfe győztese, mit bán a legjobban</h2></div><span _ngcontent-sc137="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc137="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/elarulta-a-sefek-sefe-gyoztese-mit-ban-a-legjobban"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/UntMDuOJXd4d-2RjkupWhRGAdQSf7tDlNGYFus3P41g/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QxMjdmMzcyNDZiZjRhOTRiMWU4ZmYyNjU3NmVkNThj.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><!----><span _ngcontent-sc137="" class="article-sub-title">Győzelem</span><h2 _ngcontent-sc137="" class="article-title">Elárulta a Séfek séfe győztese, mit bán a legjobban</h2></div><div _ngcontent-sc137="" class="article-footer"><span _ngcontent-sc137="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/B6-1bCxo3scp5neo48huVvh40c-2UVJXq6KCzKjyr5E/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZDE3N2Y5MTI2ODQ0MTlhN2Q3MjY0OTQ1ZmM1OWFk.jpg);" href="/nemzetkozi-bulvar-celeb/2022/10/uj-koronavirus-tunettel-fenyeget-a-kovetkezo-jarvanyhullam"><!----><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">Közeleg</span><h2 _ngcontent-sc137="" class="article-title">Új koronavírus-tünettel fenyeget a következő járványhullám</h2></div><span _ngcontent-sc137="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc137="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/10/uj-koronavirus-tunettel-fenyeget-a-kovetkezo-jarvanyhullam"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/B6-1bCxo3scp5neo48huVvh40c-2UVJXq6KCzKjyr5E/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZDE3N2Y5MTI2ODQ0MTlhN2Q3MjY0OTQ1ZmM1OWFk.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><!----><span _ngcontent-sc137="" class="article-sub-title">Közeleg</span><h2 _ngcontent-sc137="" class="article-title">Új koronavírus-tünettel fenyeget a következő járványhullám</h2></div><div _ngcontent-sc137="" class="article-footer"><span _ngcontent-sc137="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc158="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc158="" class="row"><div _ngcontent-sc158="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc158="" _nghost-sc142=""><app-section-header _ngcontent-sc142="" _nghost-sc141=""><section _ngcontent-sc141="" class="section-header"><div _ngcontent-sc141="" class="section-header-block"><h2 _ngcontent-sc141="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/300op_cdBPqKXelcQE2jH7TzNUbAHei4NEVT0Tv-8yw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQzNTgyMmE0ZWJhZDQ1ODY4ZjlkZDUyZTUxZTc2ZTA2.jpg);" target="_self" href="/orszag-vilag/2022/10/pedofiloknak-adnak-oda-a-kormanyfo-unokait-a-tanartuntetesen-hergelo-aktivistak"><!----></a><div _ngcontent-sc137="" class="article-bottom"><a _ngcontent-sc137="" class="article-link" target="_self" href="/orszag-vilag/2022/10/pedofiloknak-adnak-oda-a-kormanyfo-unokait-a-tanartuntetesen-hergelo-aktivistak"><div _ngcontent-sc137="" class="article-sub-title-wrapper"><span _ngcontent-sc137="" class="article-sub-title">Minősíthetetlen megnyilvánulások</span><span _ngcontent-sc137="" class="article-date">2 órája</span></div><h2 _ngcontent-sc137="" class="article-title">Pedofiloknak adnák oda a kormányfő unokáit a tanártüntetésen hergelő aktivisták</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/-8iPQrATQMSu5Hkqkjoc-CcK0_e6seL-1UNxMjfnxuc/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ExNjgwN2U1YzNkZTQ3NTJiNzhjOWZjNjdlNmZmNTAx.jpg);" target="_self" href="/orszag-vilag/2022/10/felterkepezheto-a-baloldali-penzek-mozgasa"><!----></a><div _ngcontent-sc137="" class="article-bottom"><a _ngcontent-sc137="" class="article-link" target="_self" href="/orszag-vilag/2022/10/felterkepezheto-a-baloldali-penzek-mozgasa"><div _ngcontent-sc137="" class="article-sub-title-wrapper"><span _ngcontent-sc137="" class="article-sub-title">Vizsgálat indult</span><span _ngcontent-sc137="" class="article-date">3 órája</span></div><h2 _ngcontent-sc137="" class="article-title">Feltérképezhető a baloldali pénzek mozgása</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc137="" class="article-block"><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/7IYs32Dq5WWjIYvaN63ZInOK0plG1S_ZZ9DpsUGkySE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRmNjk4ZjIxY2M3YjRlOWU4NTczYTc5MjIxMGY0Njk1.jpg);" target="_self" href="/helyi-kozelet/2022/10/a-megyeben-is-sok-erdeklodot-vonzott-a-nyari-diakmunka-program"><!----></a><div _ngcontent-sc137="" class="article-bottom"><a _ngcontent-sc137="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/a-megyeben-is-sok-erdeklodot-vonzott-a-nyari-diakmunka-program"><div _ngcontent-sc137="" class="article-sub-title-wrapper"><span _ngcontent-sc137="" class="article-sub-title">Diákmunka</span><span _ngcontent-sc137="" class="article-date">4 órája</span></div><h2 _ngcontent-sc137="" class="article-title">A megyében is sok érdeklődőt vonzott a Nyári diákmunka program</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc158="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc158="" class="row"><div _ngcontent-sc158="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc158="" _nghost-sc142=""><app-section-header _ngcontent-sc142="" _nghost-sc141=""><section _ngcontent-sc141="" class="section-header"><div _ngcontent-sc141="" class="section-header-block"><h2 _ngcontent-sc141="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/imw9ug9Fa4NUMkfy4P0GxIOFGAMEn7BtTDS-gTs33L8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U1NTFlZDc5OWEwODRiNTJiMzc4YmY2OTAwNzg1OTRh.jpg);" href="/digitalia/2022/10/az-mi-olyan-kovetkezmenyekkel-jarhat-mint-az-atomhaboru"><!----><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc137="" class="article-title">„Az MI olyan következményekkel járhat, mint egy atomháború”</h2></div><span _ngcontent-sc137="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc137="" class="article-block article-only-mobile" href="/digitalia/2022/10/az-mi-olyan-kovetkezmenyekkel-jarhat-mint-az-atomhaboru"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/imw9ug9Fa4NUMkfy4P0GxIOFGAMEn7BtTDS-gTs33L8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U1NTFlZDc5OWEwODRiNTJiMzc4YmY2OTAwNzg1OTRh.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><!----><span _ngcontent-sc137="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc137="" class="article-title">„Az MI olyan következményekkel járhat, mint egy atomháború”</h2></div><div _ngcontent-sc137="" class="article-footer"><span _ngcontent-sc137="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/AkXrcNFXScq7A26-NI3H0HgxtbPgYVbHAqon1rG1-lM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMwZTdiYjc1YTRmOTQzZTk5MDIxOWU4NThhNTIxZjVl.jpg);" href="/digitalia/2022/10/letoltheto-az-elso-mesterseges-intelligenciaval-keszult-kepregeny"><!----><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">Zarya of the Dawn</span><h2 _ngcontent-sc137="" class="article-title">Letölthető az első mesterséges intelligenciával készült képregény</h2></div><span _ngcontent-sc137="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc137="" class="article-block article-only-mobile" href="/digitalia/2022/10/letoltheto-az-elso-mesterseges-intelligenciaval-keszult-kepregeny"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/AkXrcNFXScq7A26-NI3H0HgxtbPgYVbHAqon1rG1-lM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMwZTdiYjc1YTRmOTQzZTk5MDIxOWU4NThhNTIxZjVl.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><!----><span _ngcontent-sc137="" class="article-sub-title">Zarya of the Dawn</span><h2 _ngcontent-sc137="" class="article-title">Letölthető az első mesterséges intelligenciával készült képregény</h2></div><div _ngcontent-sc137="" class="article-footer"><span _ngcontent-sc137="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc158="" _nghost-sc137=""><article _ngcontent-sc137="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc137="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/Ao8ZQwoDaqk5mtCVTKeVZdacQ0xcBsthTUdag8Wj2_w/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY2MjczMzI4ZTNiYjQ2MjZhNTE5YTI0NTNhMjYzZjg1.jpg);" href="/digitalia/2022/10/sajat-markas-5g-telefonokkal-rukkolt-elo-a-telekom"><!----><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><span _ngcontent-sc137="" class="article-sub-title">Pénztárcabarát</span><h2 _ngcontent-sc137="" class="article-title">Saját márkás 5G telefonokkal rukkolt elő a Telekom</h2></div><span _ngcontent-sc137="" class="article-date">2022.10.06. 06:00</span></div></a><!----><!----><a _ngcontent-sc137="" class="article-block article-only-mobile" href="/digitalia/2022/10/sajat-markas-5g-telefonokkal-rukkolt-elo-a-telekom"><div _ngcontent-sc137="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/10/Ao8ZQwoDaqk5mtCVTKeVZdacQ0xcBsthTUdag8Wj2_w/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY2MjczMzI4ZTNiYjQ2MjZhNTE5YTI0NTNhMjYzZjg1.jpg);"></div><div _ngcontent-sc137="" class="article-bottom"><div _ngcontent-sc137="" class="article-link"><!----><span _ngcontent-sc137="" class="article-sub-title">Pénztárcabarát</span><h2 _ngcontent-sc137="" class="article-title">Saját márkás 5G telefonokkal rukkolt elő a Telekom</h2></div><div _ngcontent-sc137="" class="article-footer"><span _ngcontent-sc137="" class="article-date">2022.10.06. 06:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc158="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc158="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">DELMAGYAR</p><p _ngcontent-sc88="" class="portal-subtitle">Csongrád-Csanád megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/delmagyar/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/delmagyar/?hl=hu"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A DELMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A DELMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.1b954f36740b3ab4.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.9a2da630c074ea7d.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>