<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <base href="https://www.delmagyar.hu">
    <title>DELMAGYAR - Nyári munkalehetőséget kínálnak az Erzsébet-táborokban</title>
    <meta charset="utf-8">
    <meta name="robots" content="index, follow, max-image-preview:large">
    <meta name="robots" content="max-image-preview:large">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nyári munkalehetőséget kínálnak az Erzsébet-táborokban","alternativeHeadline":"Nyári munkalehetőséget kínálnak az Erzsébet-táborokban","image":"https://cdn.delmagyar.hu/2022/12/K4fmTnHWcrPW03Iy8IB15Nuj_2PX8UudoxkYWGOK_h0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlkYTI1MzE0ZmYzMTRlMjc4ZDllZGViODY3ODA2NDFm.jpg","url":"helyi-eletstilus/2022/12/nyari-munkalehetoseget-kinalnak-az-erzsebet-taborokban","mainEntityOfPage":"https://www.delmagyar.hu/helyi-eletstilus/2022/12/nyari-munkalehetoseget-kinalnak-az-erzsebet-taborokban","description":"Fiatal, segítő „nagytestvérek” jelentkezését várják a jövő nyári Erzsébet táborokba. A jelentkezők azt is kiválaszthatják, hogy milyen feladatkörökben szeretnék segíteni a táborozó gyerekeket: digi-, öko-, néptánc- vagy éppen zeneTESO-k szeretnének lenni.","dateModified":null,"author":"Koós Kata","datePublished":"2022-12-26T15:00:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

    <script>
      window.googletag = window.googletag || { cmd: [] };
    </script>
    <script defer="">
      // Make sure that the properties exist on the window.
      window.googlefc = window.googlefc || {};
      window.googlefc.ccpa = window.googlefc.ccpa || {};
      window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

      // To guarantee functionality, this must go before the FC tag on the page.
      googlefc.controlledMessagingFunction = (message) => {
        if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
          message.proceed(false);
        } else {
          message.proceed(true);
        }
      };
    </script>
    <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js"></script>

    <!-- AD OCEAN GEMIUS -->
    <script type="text/javascript" src="//hu.adocean.pl/files/js/ado.js"></script>

    <script async="" type="text/javascript">
      /* (c)AdOcean 2003-2020 */

      if (typeof ado !== 'object') {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {};
      }

      ado.config({
        mode: 'new',
        xml: false,
        consent: true,
        characterEncoding: true,
        attachReferrer: true,
        fpc: 'auto',
        defaultServer: 'hu.adocean.pl',
        cookieDomain: 'SLD',
      });

      ado.preview({ enabled: true });
    </script>

    <!-- AD OCEAN GEMIUS -->

    <!-- Facebook Pixel Code -->
    <script defer="">
      !(function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s);
      })(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1637596699829896');
      fbq('track', 'PageView');
    </script>
    <noscript><img
        height="1"
        width="1"
        style="display: none"
        src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <link rel="icon" type="image/x-icon" href="favicon.ico">
    <style type="text/css">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</style>
    <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
    <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
  <link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.wrapper[_ngcontent-sc84]{text-align:center}.advertisement-block[_ngcontent-sc84]{margin:0 auto;display:table}</style><style ng-transition="my-app">[_nghost-sc86]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc86]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc86]{display:none}}.tv-widget[_ngcontent-sc86]{position:relative}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .title[_ngcontent-sc86]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .lead[_ngcontent-sc86]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .right[_ngcontent-sc86]   .close-button[_ngcontent-sc86]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .video-frame[_ngcontent-sc86]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Fiatal, segítő „nagytestvérek” jelentkezését várják a jövő nyári Erzsébet táborokba. A jelentkezők azt is kiválaszthatják, hogy milyen feladatkörökben szeretnék segíteni a táborozó gyerekeket: digi-, öko-, néptánc- vagy éppen zeneTESO-k szeretnének lenni."><meta name="keywords" content=""><meta property="og:title" content="DELMAGYAR - Nyári munkalehetőséget kínálnak az Erzsébet-táborokban"><meta property="og:url" content="https://www.delmagyar.hu/helyi-eletstilus/2022/12/nyari-munkalehetoseget-kinalnak-az-erzsebet-taborokban?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.delmagyar.hu/2022/12/K4fmTnHWcrPW03Iy8IB15Nuj_2PX8UudoxkYWGOK_h0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlkYTI1MzE0ZmYzMTRlMjc4ZDllZGViODY3ODA2NDFm.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.delmagyar.hu/2022/12/K4fmTnHWcrPW03Iy8IB15Nuj_2PX8UudoxkYWGOK_h0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlkYTI1MzE0ZmYzMTRlMjc4ZDllZGViODY3ODA2NDFm.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Fiatal, segítő „nagytestvérek” jelentkezését várják a jövő nyári Erzsébet táborokba. A jelentkezők azt is kiválaszthatják, hogy milyen feladatkörökben szeretnék segíteni a táborozó gyerekeket: digi-, öko-, néptánc- vagy éppen zeneTESO-k szeretnének lenni."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="DELMAGYAR - Nyári munkalehetőséget kínálnak az Erzsébet-táborokban"><meta name="article:published_time" property="article:published_time" content="2022-12-26T15:00:00.000Z"><meta name="article:author" property="article:author" content="Koós Kata"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="delmagyar"><meta name="twitter:creator" content="Koós Kata"><meta name="twitter:title" content="DELMAGYAR - Nyári munkalehetőséget kínálnak az Erzsébet-táborokban"><meta name="twitter:description" content="Fiatal, segítő „nagytestvérek” jelentkezését várják a jövő nyári Erzsébet táborokba. A jelentkezők azt is kiválaszthatják, hogy milyen feladatkörökben szeretnék segíteni a táborozó gyerekeket: digi-, öko-, néptánc- vagy éppen zeneTESO-k szeretnének lenni."><meta name="twitter:image" content="https://cdn.delmagyar.hu/2022/12/K4fmTnHWcrPW03Iy8IB15Nuj_2PX8UudoxkYWGOK_h0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlkYTI1MzE0ZmYzMTRlMjc4ZDllZGViODY3ODA2NDFm.jpg"><link rel="canonical" href="https://www.delmagyar.hu/helyi-eletstilus/2022/12/nyari-munkalehetoseget-kinalnak-az-erzsebet-taborokban"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc141]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc141]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc141]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc141]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc141]   .title[_ngcontent-sc141]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc141]   .text[_ngcontent-sc141]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc141]   .signup-button[_ngcontent-sc141]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc141]   .close-button[_ngcontent-sc141]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc141]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc137]{display:flex;flex-direction:row}.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc137]   .social-button[_ngcontent-sc137]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc137]   .social-button.facebook[_ngcontent-sc137]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc137]   .social-button.facebook[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc137]   .social-button.facebook-like[_ngcontent-sc137]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc137]   .social-button.facebook-like[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc137]   .social-button.facebook-like[_ngcontent-sc137]:before{left:13px}}.social-row[_ngcontent-sc137]   .social-button.twitter[_ngcontent-sc137]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc137]   .social-button.twitter[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc137]   .social-button.email[_ngcontent-sc137]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc137]   .social-button.email[_ngcontent-sc137]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc137]   .fb-like[_ngcontent-sc137]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc139]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc139]   .label[_ngcontent-sc139]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc139]   .tag[_ngcontent-sc139]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc140]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc140]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc140]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc140]{display:flex}}.subscription-box[_ngcontent-sc140]   .left-col[_ngcontent-sc140]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .left-col[_ngcontent-sc140]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .title[_ngcontent-sc140]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .title[_ngcontent-sc140]{display:none}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .text[_ngcontent-sc140]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .text[_ngcontent-sc140]{text-align:center}}.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .subscribe-button[_ngcontent-sc140]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc140]   .right-col[_ngcontent-sc140]   .subscribe-button[_ngcontent-sc140]{margin:0 auto}}</style><style ng-transition="my-app">.dossier-recommendation[_ngcontent-sc132]{background:#eeeeee;padding:23px}@media (max-width: 767.98px){.dossier-recommendation[_ngcontent-sc132]{width:calc(100% + 30px);margin-left:-15px;margin-right:-15px}}.dossier-recommendation[_ngcontent-sc132]   .rec-title[_ngcontent-sc132]{font-weight:600;font-size:20px;line-height:30px;letter-spacing:.05em;text-transform:uppercase;color:#000;padding-left:40px;position:relative}.dossier-recommendation[_ngcontent-sc132]   .rec-title[_ngcontent-sc132]:before{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/dossier.svg);width:27px;height:21px;margin-right:13px;position:absolute;top:3px;left:0}.dossier-recommendation[_ngcontent-sc132]   .rec-list[_ngcontent-sc132]{padding:0;margin:20px 0}.dossier-recommendation[_ngcontent-sc132]   .rec-list[_ngcontent-sc132]   li[_ngcontent-sc132]{list-style-type:none;position:relative;margin:5px 0;padding-left:20px}.dossier-recommendation[_ngcontent-sc132]   .rec-list[_ngcontent-sc132]   li[_ngcontent-sc132]:before{position:absolute;width:6px;height:6px;top:12px;left:0;content:" ";background-color:#005ca2;border-radius:50%}.dossier-recommendation[_ngcontent-sc132]   .rec-list[_ngcontent-sc132]   li[_ngcontent-sc132]   .rec-link[_ngcontent-sc132]{font-size:20px;line-height:30px;color:#000}.dossier-recommendation[_ngcontent-sc132]   .rec-more[_ngcontent-sc132]{color:#005ca2;font-weight:500;font-size:16px;line-height:24px}@media (max-width: 1119.98px){.dossier-recommendation[_ngcontent-sc132]   .rec-more[_ngcontent-sc132]{display:flex;justify-content:flex-end;align-items:center}}.dossier-recommendation[_ngcontent-sc132]   .rec-more[_ngcontent-sc132]:after{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/link-arrow.svg);width:14px;height:14px;margin-bottom:-2px;margin-left:15px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc107]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc107]   .section-header-block[_ngcontent-sc107]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc107]   .section-header-title[_ngcontent-sc107]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc107]   .section-header-link[_ngcontent-sc107]{display:table}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]   svg[_ngcontent-sc107]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]   svg[_ngcontent-sc107]   path[_ngcontent-sc107]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc107]   .section-header-more[_ngcontent-sc107]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc126]{margin:30px 0}.layout[_ngcontent-sc126]   .content-element[_ngcontent-sc126]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child{margin-bottom:0}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child:after{display:none}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc126]   .layout-element.hide-mobile[_ngcontent-sc126]{display:none}}.layout-element.content-element[_ngcontent-sc126] > .row[_ngcontent-sc126]{padding:0 15px}</style></head>

  <body>
    <div id="init-loader" class="fullscreen-loader"></div>
    <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc92=""><app-header _ngcontent-sc92="" _nghost-sc88=""><div _ngcontent-sc88="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><app-advertisement-inda _ngcontent-sc88="" _nghost-sc84=""><div _ngcontent-sc84="" class="advertisement-block" id="undefined"></div><!----></app-advertisement-inda><section _ngcontent-sc88="" class="header-top"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="today"><p _ngcontent-sc88="" class="day">December 26, Hétfő</p><p _ngcontent-sc88="" class="nameday"><a _ngcontent-sc88="" href="/nevnapok"> István <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc88="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc88="" class="actual"><i _ngcontent-sc88="" class="icon clouds"></i> 10° </div><div _ngcontent-sc88="" class="minmax"><div _ngcontent-sc88="" class="max">+13</div><div _ngcontent-sc88="" class="min">+4</div></div></a><!----><div _ngcontent-sc88="" class="social extra-margin"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/delmagyar/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/delmagyar/?hl=hu"></a></div><div _ngcontent-sc88="" class="custom-buttons extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----><a _ngcontent-sc88="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc88="" class="icon icon-subscribe"></i><span _ngcontent-sc88="">Hírlevél</span></a><!----></div><div _ngcontent-sc88="" class="right-elements"><app-media-stream _ngcontent-sc88="" _nghost-sc86=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc88="" class="header"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="left"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">DELMAGYAR</p><p _ngcontent-sc88="" class="portal-subtitle">Csongrád-Csanád megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="left-side"><div _ngcontent-sc88="" class="search-wrappper"><button _ngcontent-sc88="" type="button" class="search-button"><i _ngcontent-sc88="" class="icon-search"></i></button><input _ngcontent-sc88="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc88="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc88="" class="hamburger-box"><span _ngcontent-sc88="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc88="" class="col-12 col-lg-6 right"><nav _ngcontent-sc88="" class="nav"><ul _ngcontent-sc88="" class="nav-desktop"><!----></ul><ul _ngcontent-sc88="" class="nav-mobile"><!----></ul><div _ngcontent-sc88="" class="sub-nav-mobile"><div _ngcontent-sc88="" class="column"><!----></div><div _ngcontent-sc88="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc88="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc88="" class="section sub-nav"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="places"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc88="" class="categories"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc92=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><a class="short-lead dossier-title" href="/dosszie/csongrad-csanad-megye">Csongrád-Csanád megye</a><!----><!----><!----><p class="time">1 órája</p></div><h1>Nyári munkalehetőséget kínálnak az Erzsébet-táborokban</h1><p class="lead"> Fiatal, segítő „nagytestvérek” jelentkezését várják a jövő nyári Erzsébet táborokba. A jelentkezők azt is kiválaszthatják, hogy milyen feladatkörökben szeretnék segíteni a táborozó gyerekeket: digi-, öko-, néptánc- vagy éppen zeneTESO-k szeretnének lenni. </p><!----><!----><app-social-row _nghost-sc137=""><div _ngcontent-sc137="" class="social-row"><button _ngcontent-sc137="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc137="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.delmagyar.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DELMAGYAR%20-%20Ny%C3%A1ri%20munkalehet%C5%91s%C3%A9get%20k%C3%ADn%C3%A1lnak%20az%20Erzs%C3%A9bet-t%C3%A1borokban&amp;url=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-eletstilus%2F2022%2F12%2Fnyari-munkalehetoseget-kinalnak-az-erzsebet-taborokban%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc137="" class="social-button email" href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86fffef7f6fafce2fae99bc79bfffef7f6fafce2fae99b969bf5c2781ac9d29bd6ced5d0dad7ded3decf7e2ac87812dcdecf9bd07816d5781ad7d5dad09bdac19bfec9c1c87812d9decf96cf781ad9d4c9d4d0d9dad59ddad6cb80d9d4dfc286fffef7f6fafce2fae99b969bf5c2781ac9d29bd6ced5d0dad7ded3decf7e2ac87812dcdecf9bd07816d5781ad7d5dad09bdac19bfec9c1c87812d9decf96cf781ad9d4c9d4d0d9dad5819bd3cfcfcbc8819494cccccc95dfded7d6dadcc2dac995d3ce94d3ded7c2d296ded7decfc8cfd2d7cec894898b8989948a8994d5c2dac9d296d6ced5d0dad7ded3decfd4c8dedcdecf96d0d2d5dad7d5dad096dac196dec9c1c8ded9decf96cfdad9d4c9d4d0d9dad584cecfd6e4c8d4cec9d8de86d3d2c9c8cfdac9cf9ddad6cb80cecfd6e4d6dedfd2ced686c9dedddec9c9dad79ddad6cb80cecfd6e4d8dad6cbdad2dcd586d3d2c9dadcdcc9dedcdacfd4c9">Elküldöm emailben</a><div _ngcontent-sc137="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.delmagyar.hu/helyi-eletstilus/2022/12/nyari-munkalehetoseget-kinalnak-az-erzsebet-taborokban?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><div class="info-line"><div class="left"><div appimagelazyload="" title="Koós Kata" class=""></div> Koós Kata </div></div><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/K4fmTnHWcrPW03Iy8IB15Nuj_2PX8UudoxkYWGOK_h0/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlkYTI1MzE0ZmYzMTRlMjc4ZDllZGViODY3ODA2NDFm.jpg);"></div><div class="thumbnail-info"><p class="description">Illusztráció</p><!----><p class="source">Forrás: Erzsébet Táborok facebook oldal</p><!----><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc119=""><div _ngcontent-sc119="" class="clearfix"></div><div _ngcontent-sc119="" apprunscripts="" class="block-content"><p>Az Erzsébet a Kárpát-medencei Gyermekekért Alapítvány az ország legnagyobb táboroztatási programjának csapatába várja a jelentkezőket, akik több ezer gyermek „nagytestvérévé” válhatnak jövő nyáron Zánkán, Fonyódligeten vagy Erdélyben, az Erzsébet-táborokban. A Tábori Együttélést Segítő Operatív munkatársak, azaz TESO-k az izgalmas tábori programok megvalósításában segédkeznek. Fő feladatuk a táborozó gyermekek aktív foglalkoztatása, a napi programok előkészítése, valamint lebonyolítása. Ők az Erzsébet Táborok program narancssárga pólós, szuperhős-csapatának tagjai, akik azért dolgoznak, hogy minden ottalvós Erzsébet-táborba érkező gyermek csodálatos élményekkel gazdagodjon. A TESO-k ismeretterjesztő és kézműves foglalkozásokat tartanak, sportbajnokságokat, ügyességi versenyeket és tréfás játékokat rendeznek.</p><p>Azoknak a fiataloknak a jelentkezését várják, akik 2023. június 18-áig betöltik a 19. életévüket, büntetlen előéletűek, megkezdett vagy befejezett felsőfokú tanulmányokkal rendelkeznek, van érvényes magyarországi adóazonosító jelük és TAJ számuk, tapasztaltak digitális eszközök használatában és persze szeretnek gyerekekkel foglalkozni. A jelentkezési lap a www.erzsebettaborok.hu weboldalon elérhető, ahol a jelentkezők azt is kiválaszthatják, hogy milyen feladatkörben szeretnének dolgozni.&nbsp;</p><p>A digiTESO-k a táborozók képességeinek kibontakozását az okos- és médiaeszközök, a digitális platformok, a játékkonzolok, a VR-szettek világán keresztül segítik. Az eüTESO-k elsősegélynyújtási alapismeretekkel gazdagítják a táborózókat, a mentorTESO-k játékos foglalkozásokat vezetnek. Emellett lehet jelentkezni kézműves-, néptánc-, öko-, sport-, színjátszó- és zeneTESO-nak is.&nbsp;</p><p>A jelentkezési határidő január 15. éjfél, bármilyen felmerülő kérdés esetén a <a href="/cdn-cgi/l/email-protection#285c4d5b47684d5a525b4d4a4d5c5c494a475a474306405d" target="_blank"><span class="__cf_email__" data-cfemail="16627365795673646c65737473626277747964797d387e63">[email&#160;protected]</span></a> e-mail címen lehet érdeklődni.</p></div><!----><div _ngcontent-sc119="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc119=""><div _ngcontent-sc119="" class="clearfix"></div><div _ngcontent-sc119="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><div _ngcontent-sc119="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-dossier-recommendation _nghost-sc132=""><div _ngcontent-sc132="" class="dossier-recommendation"><h4 _ngcontent-sc132="" class="rec-title">Csongrád-Csanád megye</h4><ul _ngcontent-sc132="" class="rec-list"><li _ngcontent-sc132=""><a _ngcontent-sc132="" class="rec-link" href="/helyi-eletstilus/2022/12/sokan-adtak-vert-az-unnep-elott"> Sokan adtak vért az ünnep előtt </a></li><li _ngcontent-sc132=""><a _ngcontent-sc132="" class="rec-link" href="/helyi-idojaras/2022/12/kora-tavaszias-ido-lesz-2"> Kora tavaszias idő lesz </a></li><li _ngcontent-sc132=""><a _ngcontent-sc132="" class="rec-link" href="/helyi-idojaras/2022/12/4-es-12-fok-kozott-alakul-a-homerseklet"> 4 és 12 fok között alakul a hőmérséklet </a></li><li _ngcontent-sc132=""><a _ngcontent-sc132="" class="rec-link" href="/helyi-kozelet/2022/12/rezsikompenzacioert-harcol-az-onkormanyzatoknak"> Rezsikompenzációért harcol az önkormányzatoknak </a></li><li _ngcontent-sc132=""><a _ngcontent-sc132="" class="rec-link" href="/helyi-idojaras/2022/12/13-fok-is-lehet"> 13 fok is lehet </a></li><!----></ul><!----><a _ngcontent-sc132="" class="rec-more" href="/dosszie/csongrad-csanad-megye">A dosszié további cikkei</a></div></app-dossier-recommendation><!----><!----><!----><!----><app-social-row _nghost-sc137=""><div _ngcontent-sc137="" class="social-row"><button _ngcontent-sc137="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc137="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.delmagyar.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DELMAGYAR%20-%20Ny%C3%A1ri%20munkalehet%C5%91s%C3%A9get%20k%C3%ADn%C3%A1lnak%20az%20Erzs%C3%A9bet-t%C3%A1borokban&amp;url=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-eletstilus%2F2022%2F12%2Fnyari-munkalehetoseget-kinalnak-az-erzsebet-taborokban%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc137="" class="social-button email" href="/cdn-cgi/l/email-protection#043b7771666e616770394041484945435d45562478244041484945435d45562429244a7dc7a5766d2469716a6f6568616c6170c19577c7ad636170246fc7a96ac7a5686a656f24657e2441767e77c7ad6661702970c7a5666b766b6f66656a226569743f666b607d394041484945435d45562429244a7dc7a5766d2469716a6f6568616c6170c19577c7ad636170246fc7a96ac7a5686a656f24657e2441767e77c7ad6661702970c7a5666b766b6f66656a3e246c707074773e2b2b7373732a6061686965637d65762a6c712b6c61687d6d296168617077706d6871772b363436362b35362b6a7d65766d2969716a6f6568616c61706b7761636170296f6d6a65686a656f29657e2961767e7761666170297065666b766b6f66656a3b7170695b776b71766761396c6d767770657670226569743f7170695b6961606d7169397661626176766568226569743f7170695b67656974656d636a396c6d7665636376616365706b76">Elküldöm emailben</a><div _ngcontent-sc137="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.delmagyar.hu/helyi-eletstilus/2022/12/nyari-munkalehetoseget-kinalnak-az-erzsebet-taborokban?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc139=""><div _ngcontent-sc139="" class="tags"><span _ngcontent-sc139="" class="label">Címkék</span><a _ngcontent-sc139="" class="tag" href="/cimke/taboroztatas">#táboroztatás</a><!----><a _ngcontent-sc139="" class="tag" href="/cimke/jelentkezes">#jelentkezés</a><!----><a _ngcontent-sc139="" class="tag" href="/cimke/fiatalok">#fiatalok</a><!----><a _ngcontent-sc139="" class="tag" href="/cimke/munkalehetoseg">#munkalehetőség</a><!----><a _ngcontent-sc139="" class="tag" href="/cimke/taborok">#táborok</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc140=""><div _ngcontent-sc140="" class="subscription-box showMobileOnly"><div _ngcontent-sc140="" class="left-col"></div><div _ngcontent-sc140="" class="right-col"><div _ngcontent-sc140="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc140="" class="text"> Ne maradjon le a delmagyar.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc140="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/D%C3%89LMAGYAR/15486464/?redirect=https%3A%2F%2Fwww.origo.hu%2Fteve%2F20221226-megalazta-kulcsar-edinat-gwm-volt-felesege-nagy-melanie-kritika-2022.html%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15486464_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Megalázta Kulcsár Edinát G.w.M volt felesége</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/D%C3%89LMAGYAR/32976/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIxMjE1X2Zhcmthc19hdHRpbGFfbWFydG9uX2ZhbV9wdXpzZXJfcm9iZXJ0X2J1ZGRoaXptdXNfb3JiYW5fdmlrdG9yX2Zhc2lzenRhX2Rpa3RhdHVyYV9zcGlyaXR1c3o%2FdXRtX3NvdXJjZT1kZWxtYWd5YXIuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10987_resized.jpg?avcount=1672070119);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Nincs itt igazi kemény diktatúra, jó életünk volt már a Kádár-rendszerben is, az az igazság</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/D%C3%89LMAGYAR/15484754/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F12%2Fkaracsonyi-tragedia-zalaegerszeg-aldozat%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15484754_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Megtudtuk, ki halt meg a karácsonyi tragédiában Zalaegerszegen - helyszíni fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/D%C3%89LMAGYAR/15486369/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221226_oroszorszag_gaz_foldgaz_ciprus_eni_total_kulfold_energia_lelohely%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15486369_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Hatalmas földgázmezőt találtak: vége az orosz gázfüggőségnek?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/D%C3%89LMAGYAR/15485722/?redirect=https%3A%2F%2Fripost.hu%2Fbizarr%2F2022%2F12%2Felismerte-a-pentagon-tobb-szaz-ufo-t-eszleltek-2022-ben%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15485722_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Elismerte a Pentagon: több száz UFO-t észleltek 2022-ben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/D%C3%89LMAGYAR/15486492/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221226_reszkessetek_betorok_film_kultura_mozi_vigjatek%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15486492_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Látta már a Reszkessetek betörők kivágott jelenetét?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/6/D%C3%89LMAGYAR/15484802/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-eletstilus%2F2022%2F12%2Fkaracsonyi-csunya-pulcsiban-a-rendorseg-a-vadaspark-a-somogyi-es-a-leveltar-fotok%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_07_m"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15484802_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Karácsonyi csúnya pulcsiban a rendőrség, a Vadaspark, a Somogyi és a levéltár - fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/D%C3%89LMAGYAR/15486345/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fangol_labdarugas%2Fliverpool-bellingham-kituno-olyan-erett-mintha-29-eves-lenne-klopp-2931377%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15486345_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Liverpool: Bellingham kitűnő, olyan érett, mintha 29 éves lenne – Klopp</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/D%C3%89LMAGYAR/15486436/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-kek-hirek%2F2022%2F12%2Fbaleset-csongradon%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15486436_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Baleset Csongrádon</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/D%C3%89LMAGYAR/15485975/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-kek-hirek%2F2022%2F12%2Fbaleset-a-viztorony-teren%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15485975_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Baleset a Víztorony téren</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/D%C3%89LMAGYAR/15485144/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fhazai-sport%2F2022%2F12%2Fbucsuzik-a-csaladja-peletol%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15485144_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Búcsúzik a családja Pelétől</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/D%C3%89LMAGYAR/32760/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdGVyaXRzLXVneS1taW50LWEtcHJvZmlrLWthcmFjc29ueWktdmVuZGVndmFyYXMtdW5uZXBpLWFzenRhbC01NDg1My8%2FdXRtX3NvdXJjZT1kZWxtYWd5YXIuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTI%3D?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10915_resized.jpg?avcount=1672070119);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Így terítik meg az ünnepi asztalt a profik</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><!----><!----><app-article-subscription-box _nghost-sc140=""><div _ngcontent-sc140="" class="subscription-box showMobileOnly"><div _ngcontent-sc140="" class="left-col"></div><div _ngcontent-sc140="" class="right-col"><div _ngcontent-sc140="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc140="" class="text"> Ne maradjon le a delmagyar.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc140="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc140=""><div _ngcontent-sc140="" class="subscription-box showDesktopOnly"><div _ngcontent-sc140="" class="left-col"></div><div _ngcontent-sc140="" class="right-col"><div _ngcontent-sc140="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc140="" class="text"> Ne maradjon le a delmagyar.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc140="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc107="" class="section-header-link section-header-more" href="/rovat/helyi-eletstilus"> További hírek a témában <svg _ngcontent-sc107="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc107="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc107="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/ISgMF2J0EzOb6kGurz8BIS7ABHhSXmQ8orD7NdoWgK4/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIzNjFlODRiMmEwNTRlOGVhZWMzZjE4MWI3YjVlNTcy.jpg);" target="_blank" href="/helyi-eletstilus/2022/12/adomanyok-bakson"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" target="_blank" href="/helyi-eletstilus/2022/12/adomanyok-bakson"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Karácsony</span><span _ngcontent-sc109="" class="article-date">3 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Adományok Bakson</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/ISgMF2J0EzOb6kGurz8BIS7ABHhSXmQ8orD7NdoWgK4/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIzNjFlODRiMmEwNTRlOGVhZWMzZjE4MWI3YjVlNTcy.jpg);" target="_blank" href="/helyi-eletstilus/2022/12/otszaz-adag-gulyast-osztottak"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" target="_blank" href="/helyi-eletstilus/2022/12/otszaz-adag-gulyast-osztottak"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Kistelek</span><span _ngcontent-sc109="" class="article-date">3 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Ötszáz adag gulyást osztottak</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/ISgMF2J0EzOb6kGurz8BIS7ABHhSXmQ8orD7NdoWgK4/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIzNjFlODRiMmEwNTRlOGVhZWMzZjE4MWI3YjVlNTcy.jpg);" target="_blank" href="/helyi-eletstilus/2022/12/operett-est-az-agoraban"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" target="_blank" href="/helyi-eletstilus/2022/12/operett-est-az-agoraban"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Szeged</span><span _ngcontent-sc109="" class="article-date">5 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Operett est az Agórában</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/ISgMF2J0EzOb6kGurz8BIS7ABHhSXmQ8orD7NdoWgK4/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIzNjFlODRiMmEwNTRlOGVhZWMzZjE4MWI3YjVlNTcy.jpg);" target="_blank" href="/helyi-eletstilus/2022/12/nevtelen-adomany"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" target="_blank" href="/helyi-eletstilus/2022/12/nevtelen-adomany"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Ferencszállás</span><span _ngcontent-sc109="" class="article-date">5 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Névtelen adomány</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc129=""><div _ngcontent-sc129="" class="sidebar-main"><app-layout _ngcontent-sc129="" _nghost-sc126=""><div _ngcontent-sc126="" class="layout"><div _ngcontent-sc126="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc126="" class="col-12 col-lg-12"><div _ngcontent-sc126="" class="layout-element column-element"><div _ngcontent-sc126="" class="row"><!----></div><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc108=""><app-section-header _ngcontent-sc108="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/helyi-sport/2022/12/sikeres-evet-zart-a-szegedi-uszo-egylet"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/NIqWBfCx2xIJY0KcGuaYtDSvv6vktLTuHB7PZDVaQAo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUyNTM1MWQyMWViYTQ5ZTliYTE0ZWUzN2I2ODlhMDJl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Helyi sport</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Sikeres évet zárt a Szegedi Úszó Egylet</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/nemzetkozi-bulvar-celeb/2022/12/ezeket-a-videokat-nezte-mindenki-tatott-szajjal-2022-ben"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/4lLxLiTnpLbac7CxVYwSrnctymMSnrbVRc8K321g1VA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIxNTQ2OGUwNGU1YjQ1MjRhOGM4MjhjMTVhY2ExYjhm.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Nem semmi!</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Ezeket a videókat nézte mindenki tátott szájjal 2022-ben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/helyi-kek-hirek/2022/12/baleset-vasarhelyen"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/uL_jYixhk_pUWscpz6lhgVCnoqIsxC1hH03DvjTvEF4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJjZWNjMzY0ZjIwOTQ3MGY5MDBhNjk2YTI0MTUyOWQ2.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Nincs útlezárás</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Baleset Vásárhelyen</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/helyi-kek-hirek/2022/12/baleset-asotthalomnal"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/uL_jYixhk_pUWscpz6lhgVCnoqIsxC1hH03DvjTvEF4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJjZWNjMzY0ZjIwOTQ3MGY5MDBhNjk2YTI0MTUyOWQ2.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Torlódás nincs</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Baleset Ásotthalomnál</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/12/husrb1903430073-eduwine-elnevezesu-projekt-fo-celja"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/ZOuDQPBot5rJTt2pJjx02KYSnOfh8r38cs-G3A6M5uM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk5NmUxMWVlM2M3MDQ3YjliNGUyMTc0YzgyYWMyNjI3.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">HUSRB/1903/43/0073 EduWine elnevezésű projekt fő célja...</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/12/ismet-hosszu-elettartamu-palyaszerkezetet-tesztel-a-strabag-az-m6-autopalya-befejezo-szakaszan"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/0ybcX82sBiLsSv-IyTytVqcAnp1njSy18Z_KgrelqmA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRjMzYwMDk0YTMzZjRkNGNhZDNiMmE2Y2RhOWU3ODE4.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Ismét hosszú élettartamú pályaszerkezetet tesztel a STRABAG az M6 autópálya befejező szakaszán</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/12/csarnokavato-unnepseg-a-faktum-butor-kft-nel"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/qGdudbztFQ5xfD7vNQqOjhN5hBDIWDk7AsSh-0wXJos/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBlY2E1ZDA1NTgzZDRlOWRhODIzNTYyODAxYzYzMDBl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Csarnokavató ünnepség a Faktum Bútor Kft.-nél</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/12/figyelem-figyelem-tanacstalan-urakat-es-holgyeket-varnak-a-bartok-teren-videoval"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/r31pxfhWYQUwdkKs9tq3bF0IivzGj3zvWX7QxV1A-8g/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZhMTUzZTQ5YmI5MDRiMjI5ZmFiOWYyMGNjYWVlZDE4.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Pr cikk</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Figyelem, figyelem! Tanácstalan urakat és hölgyeket várnak a Bartók téren! (videóval)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/12/rakonczai-piano-a-spiritben"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/xg8bgYNXjHNPOYuMY-EnFKXxROYma7AMPVrSju0nhms/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiMDU5YjI5MjliMjRiMjJiOTU3MDA1NzlkODcxMTM4.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Pr cikk</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Rakonczai Piano a Spiritben!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/12/c-vitamin-amibol-sosem-tul-sok"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/gH6ICVcnf9Xl0WDLizqxAJN_g7UGkSV3Y4152RzzQPM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBhZjBlMmUyMjg4NzQ1ZDFiMDVkMjYzNzg5NzczZDBj.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc109="" class="article-title"> C-vitamin – amiből sosem túl sok</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc108=""><app-section-header _ngcontent-sc108="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-bulvar-celeb/2022/12/szomszedjan-akart-segiteni-most-az-eleteert-kuzd-a-csaladapa"><h2 _ngcontent-sc109="" class="article-title"> Szomszédján akart segíteni, most az életéért küzd a családapa <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/helyi-kozelet/2022/12/marika-neni-maganyos-karacsonya"><h2 _ngcontent-sc109="" class="article-title"> Marika néni magányos karácsonya - fotók <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/helyi-kek-hirek/2022/12/baleset-tortent-a-dorozsmai-uton-2"><h2 _ngcontent-sc109="" class="article-title"> Baleset történt a Dorozsmai úton <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/helyi-kek-hirek/2022/12/lakoingatlan-egett-hodmezovasarhelyen-fotok"><h2 _ngcontent-sc109="" class="article-title"> Lakóingatlan égett Hódmezővásárhelyen - Fotók <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc108=""><app-section-header _ngcontent-sc108="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/wZ7dsBn-PBL6ViBuMi2Jr1bLaWYh8_ck-4fDjJEE4uA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc4NmY2OGQ2MzBjMDQxNWM5NjAxZjgyMTNkZjRjMjE0.jpg);" href="/hazai-bulvar-celeb/2022/12/ivott-par-poharral-ennyit-varjon-mielott-vezet"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Sok a tévhit</span><h2 _ngcontent-sc109="" class="article-title">Ivott pár pohárral? Ennyit várjon, mielőtt vezet!</h2></div><span _ngcontent-sc109="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/ivott-par-poharral-ennyit-varjon-mielott-vezet"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/wZ7dsBn-PBL6ViBuMi2Jr1bLaWYh8_ck-4fDjJEE4uA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc4NmY2OGQ2MzBjMDQxNWM5NjAxZjgyMTNkZjRjMjE0.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Sok a tévhit</span><h2 _ngcontent-sc109="" class="article-title">Ivott pár pohárral? Ennyit várjon, mielőtt vezet!</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/QMzUkRX6lHP_gjXVhdyj4s8A1rbpGs5i-RF2gJxyehs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYzMDQ3Njc1NjM0NDQ4ZjFhZWExZWExODAzNWQ2ZjU1.jpg);" href="/nemzetkozi-bulvar-celeb/2022/12/kipakoltak-vajna-timit-mig-aspenben-pihente-ki-az-ev-faradalmait"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Nem reszkettek</span><h2 _ngcontent-sc109="" class="article-title">Kipakolták Vajna Timit, míg Aspenben pihente ki az év fáradalmait</h2></div><span _ngcontent-sc109="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/12/kipakoltak-vajna-timit-mig-aspenben-pihente-ki-az-ev-faradalmait"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/QMzUkRX6lHP_gjXVhdyj4s8A1rbpGs5i-RF2gJxyehs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYzMDQ3Njc1NjM0NDQ4ZjFhZWExZWExODAzNWQ2ZjU1.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Nem reszkettek</span><h2 _ngcontent-sc109="" class="article-title">Kipakolták Vajna Timit, míg Aspenben pihente ki az év fáradalmait</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/UeFmTfToBxsjgezqIbOz4GIn9EAijqqWrTvcfLu8hAA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiNDg0YzQ0MWM0MDRjYzE4ZDQ5N2NkZWNjYmMxMjMw.jpg);" href="/hazai-bulvar-celeb/2022/12/terhespocakkal-fotoztak-varga-viktor-baratnojet"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Nahát!</span><h2 _ngcontent-sc109="" class="article-title">Terhespocakkal fotózták Varga Viktor barátnőjét</h2></div><span _ngcontent-sc109="" class="article-date">10 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/terhespocakkal-fotoztak-varga-viktor-baratnojet"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/UeFmTfToBxsjgezqIbOz4GIn9EAijqqWrTvcfLu8hAA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiNDg0YzQ0MWM0MDRjYzE4ZDQ5N2NkZWNjYmMxMjMw.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Nahát!</span><h2 _ngcontent-sc109="" class="article-title">Terhespocakkal fotózták Varga Viktor barátnőjét</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">10 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc108=""><app-section-header _ngcontent-sc108="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/tub0cwhrHwxTP6rb_wq1HnmTUo_RyHDa85EcAE_WzD8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZiYjFkNmRhZTUzMjQ3M2VhYzY1MTAyOGY2YzM4NjEy.jpg);" target="_self" href="/helyi-kozelet/2022/12/toth-sandorra-emlekeztek-aradon"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/toth-sandorra-emlekeztek-aradon"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Koszorúzás</span><span _ngcontent-sc109="" class="article-date">28 perce</span></div><h2 _ngcontent-sc109="" class="article-title">Tóth Sándorra emlékeztek Aradon</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/4Vv_VsVxXeb0CHUiBj-ZSdW6gkXvi9Vs7pGSHESzQnk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FlMjBkYTM4YmM1YTQ1NDM5ODRkNTk5NmNkZmM0YjFm.jpg);" target="_self" href="/helyi-kozelet/2022/12/nem-kell-tavasz"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/nem-kell-tavasz"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Jegyzet</span><span _ngcontent-sc109="" class="article-date">53 perce</span></div><h2 _ngcontent-sc109="" class="article-title">Nem kell tavasz!</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/dlHQg5Hbq9yuLxxw46Lrp8tBShMyXx85jnQL9dIMzy0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhZWM5YTcwODEwNTQ3MTFiNTE1NWIyYWFkM2ZiNDVm.jpg);" target="_self" href="/helyi-kozelet/2022/12/modositottak-a-tamogatasi-hatart-vasarhelyen"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/modositottak-a-tamogatasi-hatart-vasarhelyen"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Hódmezővásárhely</span><span _ngcontent-sc109="" class="article-date">1 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Módosították a támogatási határt Vásárhelyen</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc108=""><app-section-header _ngcontent-sc108="" _nghost-sc107=""><section _ngcontent-sc107="" class="section-header"><div _ngcontent-sc107="" class="section-header-block"><h2 _ngcontent-sc107="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/n7D9SVLAVxgW4lVBywHQdbXcUUiQEBpKEbjKxadYIwo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I4ZDgwOWU1NWUzNzRhMDI5N2E3MzAwNDdjZGRjNzkx.jpg);" href="/digitalia/2022/12/megszunhet-a-samsung-kozkedvelt-termekcsaladja"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Mobilmánia</span><h2 _ngcontent-sc109="" class="article-title">Megszűnhet a Samsung közkedvelt termékcsaládja</h2></div><span _ngcontent-sc109="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/12/megszunhet-a-samsung-kozkedvelt-termekcsaladja"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/n7D9SVLAVxgW4lVBywHQdbXcUUiQEBpKEbjKxadYIwo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I4ZDgwOWU1NWUzNzRhMDI5N2E3MzAwNDdjZGRjNzkx.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Mobilmánia</span><h2 _ngcontent-sc109="" class="article-title">Megszűnhet a Samsung közkedvelt termékcsaládja</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/HtjbazGarawPRufZZvWh6LXIGjV7j7gqArPQ-itudEQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I2N2FhZjBmOTNhODRkNGY5NDBlMmZmMzk3ZDczMWRm.jpg);" href="/digitalia/2022/12/magyar-fejlesztesu-szoftver-kerulhet-hamarosan-tobb-millio-autoba"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Önvezető technológia</span><h2 _ngcontent-sc109="" class="article-title">Magyar fejlesztésű szoftver kerülhet hamarosan több millió autóba</h2></div><span _ngcontent-sc109="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/12/magyar-fejlesztesu-szoftver-kerulhet-hamarosan-tobb-millio-autoba"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/HtjbazGarawPRufZZvWh6LXIGjV7j7gqArPQ-itudEQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I2N2FhZjBmOTNhODRkNGY5NDBlMmZmMzk3ZDczMWRm.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Önvezető technológia</span><h2 _ngcontent-sc109="" class="article-title">Magyar fejlesztésű szoftver kerülhet hamarosan több millió autóba</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/gtZPBDHfscUTqWC37ZM4zbzzBzMl5QwwCa-NOy9Y3hk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1NzU3YjEzYTM0OTRiOWI5NjFkZjExNTQ2MzRjZjlj.jpg);" href="/digitalia/2022/12/tobbszor-segitett-veszhelyzetben-az-eletmento-applikacio"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Ünnepekre készülődve</span><h2 _ngcontent-sc109="" class="article-title">Többször segített vészhelyzetben az ÉletMentő applikáció</h2></div><span _ngcontent-sc109="" class="article-date">2022.12.24. 07:00</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/12/tobbszor-segitett-veszhelyzetben-az-eletmento-applikacio"><div _ngcontent-sc109="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/12/gtZPBDHfscUTqWC37ZM4zbzzBzMl5QwwCa-NOy9Y3hk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1NzU3YjEzYTM0OTRiOWI5NjFkZjExNTQ2MzRjZjlj.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Ünnepekre készülődve</span><h2 _ngcontent-sc109="" class="article-title">Többször segített vészhelyzetben az ÉletMentő applikáció</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">2022.12.24. 07:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc141=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc92="" _nghost-sc89=""><!----><!----><footer _ngcontent-sc89=""><div _ngcontent-sc89="" class="wrapper"><div _ngcontent-sc89="" class="row"><div _ngcontent-sc89="" class="col-12"><div _ngcontent-sc89="" class="footer-info"><div _ngcontent-sc89="" class="logo-wrappper"><a _ngcontent-sc89="" class="logo" href="/"><div _ngcontent-sc89="" class="logo-figure"><svg _ngcontent-sc89="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc89="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc89="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc89="" class="text"><p _ngcontent-sc89="" class="portal-name">DELMAGYAR</p><p _ngcontent-sc89="" class="portal-subtitle">Csongrád-Csanád megyei hírportál</p></div></a></div><div _ngcontent-sc89="" class="social"><a _ngcontent-sc89="" class="social-button facebook" href="https://www.facebook.com/delmagyar/?fref=ts"></a><a _ngcontent-sc89="" class="social-button instagram" href="https://www.instagram.com/delmagyar/?hl=hu"></a></div></div><div _ngcontent-sc89="" class="info-text mobile-only"> A DELMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc89="" class="categories"><!----></div><div _ngcontent-sc89="" class="info-text desktop-only"> A DELMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc89="" class="footer-elements"><!----><div _ngcontent-sc89="" class="inner-wrapper"><!----><a _ngcontent-sc89="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc92="" _nghost-sc91=""><div _ngcontent-sc91="" class="mvg_footer_mediaworks"><div _ngcontent-sc91="" class="mwg_footer_top"><div _ngcontent-sc91="" class="container outer_table"><div _ngcontent-sc91="" class="inner_table mw_logo"><a _ngcontent-sc91="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc91="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc91="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc91="" class="inner_table mw_social"><a _ngcontent-sc91="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc91="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc91="" class="mwg_footer_lower"><div _ngcontent-sc91="" class="domainFrame"><div _ngcontent-sc91="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script src="/assets/scripts/init-loader.js"></script>
    <script defer="" src="/assets/scripts/version.js"></script>
  <script src="runtime.17b0b2a34f9d78df.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.c0e6f383082786cf.js" type="module"></script>

<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>