<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.delmagyar.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.delmagyar.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Idén már 13-szor mondtak igent | DÉLMAGYAR Hódmezővásárhely és környéke, Székkutas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Székkutason a fiataloknak megjött a kedvük a házassághoz és a gyermekvállaláshoz is. Az óvodában már második éve három csoportot indítanak, annyi a kisgyermek, és eladó ház is alig van."/>
<link rel="canonical" href="https://www.delmagyar.hu/kozelet/helyi-kozelet/iden-mar-13-szor-mondtak-igent-4639836/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Idén már 13-szor mondtak igent" />
<meta property="og:description" content="Székkutason a fiataloknak megjött a kedvük a házassághoz és a gyermekvállaláshoz is. Az óvodában már második éve három csoportot indítanak, annyi a kisgyermek, és eladó ház is alig van." />
<meta property="og:url" content="https://www.delmagyar.hu/kozelet/helyi-kozelet/iden-mar-13-szor-mondtak-igent-4639836/" />
<meta property="og:site_name" content="DÉLMAGYAR" />
<meta property="fb:app_id" content="379646062958838" />
<meta property="og:image" content="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/1200x630/dreamstimexxl145969241.jpg" />
<meta property="og:image:secure_url" content="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/1200x630/dreamstimexxl145969241.jpg" />
<meta property="og:image:width" content="1270" />
<meta property="og:image:height" content="846" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Székkutason a fiataloknak megjött a kedvük a házassághoz és a gyermekvállaláshoz is. Az óvodában már második éve három csoportot indítanak, annyi a kisgyermek, és eladó ház is alig van." />
<meta name="twitter:title" content="Idén már 13-szor mondtak igent | DÉLMAGYAR Hódmezővásárhely és környéke, Székkutas" />
<meta name="twitter:image" content="https://www.delmagyar.hu/wp-content/uploads/2019/10/dreamstimexxl145969241.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.delmagyar.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DÉLMAGYAR &raquo; hírcsatorna" href="https://www.delmagyar.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DÉLMAGYAR &raquo; hozzászólás hírcsatorna" href="https://www.delmagyar.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.delmagyar.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.delmagyar.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.delmagyar.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312657' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.delmagyar.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496871' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568625210' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1570532293' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.delmagyar.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496871'></script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496871'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.delmagyar.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.delmagyar.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.delmagyar.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.delmagyar.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.delmagyar.hu/?p=4639836' />
<link rel="alternate" type="application/json+oembed" href="https://www.delmagyar.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delmagyar.hu%2Fkozelet%2Fhelyi-kozelet%2Fiden-mar-13-szor-mondtak-igent-4639836%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.delmagyar.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delmagyar.hu%2Fkozelet%2Fhelyi-kozelet%2Fiden-mar-13-szor-mondtak-igent-4639836%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.delmagyar.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "379646062958838",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="379646062958838" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
	
	
	.only-mobile {display:none;}
	.only-desktop {display:block;}
	@media (max-width: 980px) {
		.only-mobile {display:block;}
		.only-desktop {display:none;}
	}

</style>            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/16x16/croppeddmfavicon00b.png" sizes="16x16" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/32x32/croppeddmfavicon00b.png" sizes="32x32" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/96x96/croppeddmfavicon00b.png" sizes="96x96" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/128x128/croppeddmfavicon00b.png" sizes="128x128" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/196x196/croppeddmfavicon00b.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/57x57/croppeddmfavicon00b.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/60x60/croppeddmfavicon00b.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/72x72/croppeddmfavicon00b.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/76x76/croppeddmfavicon00b.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/114x114/croppeddmfavicon00b.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/120x120/croppeddmfavicon00b.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/144x144/croppeddmfavicon00b.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/152x152/croppeddmfavicon00b.png" sizes="152x152" />
    
<meta name="application-name" content="DÉLMAGYAR"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/144x144/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/70x70/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/150x150/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/310x310/croppeddmfavicon00b.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-979753-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-4639836 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5784127" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5811682" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.delmagyar.hu/">
                                                    <img src="/wp-content/uploads/2019/delmagyar_header.svg" alt="DÉLMAGYAR" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szeged-es-kornyeke">Szeged</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mako-es-kornyeke">Makó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szentes-es-kornyeke">Szentes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/csongrad-es-kornyeke">Csongrád</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/morahalom-es-kornyeke">Mórahalom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kistelek-es-kornyeke">Kistelek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport/helyi-sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://delmagyar.hu/allas">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://ingatlanbazar.hu">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aranyembor">Aranyembör</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/delmagyar-elofizetes-1250">Lapelőfizetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Délmagyar+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/delvilag">Délvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-ertek/tudosito">Tudósító</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak">Galéria</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek">Gyászközlemények</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/anno">Annó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/delmagyarchiv">Délmagyarchív</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirkuldes">Küldjön hírt!</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/uszas/Haasz-SZUE">Haász SZUE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.delmagyar.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Délmagyar+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/delvilag">Délvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-ertek/tudosito">Tudósító</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak">Galéria</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek">Gyászközlemények</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/anno">Annó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/delmagyarchiv">Délmagyarchív</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirkuldes">Küldjön hírt!</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/uszas/Haasz-SZUE">Haász SZUE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Dénes</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">9.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.delmagyar.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szeged-es-kornyeke">Szeged</a></li><li class=" menu-item "><a href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li><li class=" menu-item "><a href="/regio/mako-es-kornyeke">Makó</a></li><li class=" menu-item "><a href="/regio/szentes-es-kornyeke">Szentes</a></li><li class=" menu-item  hide-item "><a href="/regio/csongrad-es-kornyeke">Csongrád</a></li><li class=" menu-item  hide-item "><a href="/regio/morahalom-es-kornyeke">Mórahalom</a></li><li class=" menu-item  hide-item "><a href="/regio/kistelek-es-kornyeke">Kistelek</a></li><li class=" menu-item  hide-item "><a href="/sport/helyi-sport">Sport</a></li><li class=" menu-item  hide-item "><a href="https://delmagyar.hu/allas">Állás</a></li><li class=" menu-item  hide-item "><a href="http://ingatlanbazar.hu">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aranyembor">Aranyembör</a></li><li class=" menu-item  red-menu-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/delmagyar-elofizetes-1250">Lapelőfizetés</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/delmagyar/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/320x457/qkXUI5zh3wayOy5sT2IrtU5PVF9WRVJZX1NFQ8y7iRL9CPa2fxOZt9kYqFWc+F0eljrzzNVZivDMSKPhaVYzgYXmrDpzEzw34+EyhA==/dreamstimexxl145969241.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/360x514/qkXUI5zh3wayOy5sT2IrtU5PVF9WRVJZX1NFQ8y7iRL9CPa2fxOZt9kYqFWc+F0eljrzzNVZivDMSKPhaVYzgYXmrDpzEzw34+EyhA==/dreamstimexxl145969241.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/480x530/qkXUI5zh3wayOy5sT2IrtU5PVF9WRVJZX1NFQ8y7iRL9CPa2fxOZt9kYqFWc+F0eljrzzNVZivDMSKPhaVYzgYXmrDpzEzw34+EyhA==/dreamstimexxl145969241.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/768x590/qkXUI5zh3wayOy5sT2IrtU5PVF9WRVJZX1NFQ8y7iRL9CPa2fxOZt9kYqFWc+F0eljrzzNVZivDMSKPhaVYzgYXmrDpzEzw34+EyhA==/dreamstimexxl145969241.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/980x544/qkXUI5zh3wayOy5sT2IrtU5PVF9WRVJZX1NFQ8y7iRL9CPa2fxOZt9kYqFWc+F0eljrzzNVZivDMSKPhaVYzgYXmrDpzEzw34+EyhA==/dreamstimexxl145969241.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/1399x571/qkXUI5zh3wayOy5sT2IrtU5PVF9WRVJZX1NFQ8y7iRL9CPa2fxOZt9kYqFWc+F0eljrzzNVZivDMSKPhaVYzgYXmrDpzEzw34+EyhA==/dreamstimexxl145969241.jpg 1399w">
        
        <img src="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/1470x600/qkXUI5zh3wayOy5sT2IrtU5PVF9WRVJZX1NFQ8y7iRL9CPa2fxOZt9kYqFWc+F0eljrzzNVZivDMSKPhaVYzgYXmrDpzEzw34+EyhA==/dreamstimexxl145969241.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/1470x600/qkXUI5zh3wayOy5sT2IrtU5PVF9WRVJZX1NFQ8y7iRL9CPa2fxOZt9kYqFWc+F0eljrzzNVZivDMSKPhaVYzgYXmrDpzEzw34+EyhA==/dreamstimexxl145969241.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Kovács Erika</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 10. 09. 11:56                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.delmagyar.hu/kozelet/helyi-kozelet/iden-mar-13-szor-mondtak-igent-4639836/"
                       data-share-title="Idén már 13-szor mondtak igent" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.delmagyar.hu/kozelet/helyi-kozelet/iden-mar-13-szor-mondtak-igent-4639836/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Idén már 13-szor mondtak igent        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Kovács Erika</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="5784248" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4639836" class="post-4639836 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-hazassag enews_article_tags-hodmezovasarhely enews_article_tags-szekkutas enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-hodmezovasarhely-es-kornyeke enews_region-szekkutas" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Székkutason a fiataloknak megjött a kedvük a házassághoz és a gyermekvállaláshoz is. Az óvodában már második éve három csoportot indítanak, annyi a kisgyermek, és eladó ház is alig van.
                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785319" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5785634" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5784299" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="5811682" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="5784838" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>&nbsp;</p>
<p>– Idén eddig 13 házasságot kö­­töttek településünkön. A szám akkor a legbeszédesebb, ha megemlítem az előző két év adatait is. 2018-ban hárman, 2017-ben pedig négyen mondták ki anyakönyvvezetőnk előtt a boldogító igent – tudtuk meg Szél Istvántól, Székkutas polgármesterétől.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785321" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="5785658" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>– Úgy gondolom, a házasságkötések számának megtöbbszöröződéséhez nagyban hozzájárult a kormány családpolitikai programja is. A fiatalok tudnak mire építeni – mondta a településvezető. Kiemelte, a családok ingatlanvásárláshoz, felújításhoz kaphatnak támogatást. A kormány bevezette a babaváró hitelt és a nagycsaládosok gépkocsivásárlási támogatását is.</p>

<p>Székkutas népszerű célpont lett. Jól kelnek az ingatlanok – erről nemrégiben egy ingatlanszakértő is nyilatkozott la­punknak. Az infrastrukturális fejlesztéseknek köszönhetően megszépült a falu, és ez az ingatlanárakban is meglátszik. Az évekkel ezelőttihez képest szinte duplájára nőttek az házárak, de még mindig sokkal olcsóbbak, mint a környékbeli városokban.<br />
<img class="aligncenter size-large wp-image-4639839 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/259w/dreamstimexxl145969241.jpg 259w, https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/299w/dreamstimexxl145969241.jpg 299w, https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/314w/dreamstimexxl145969241.jpg 314w, https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/707w/dreamstimexxl145969241.jpg 707w, https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/491w/dreamstimexxl145969241.jpg 491w, https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/533w/dreamstimexxl145969241.jpg 533w, https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/922w/dreamstimexxl145969241.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><br />
– Egyre több üres ház talál új gazdát. Egy felmérésben va­­laki úgy fogalmazott, olyan lett Székkutas, mint egy nagyváros kertvárosa. Ez a mondat számunkra nagy elismerés. Több fiatal család is kiköltözött hoz­­­zánk. Ebben az is szerepet játszik, hogy olyan szolgáltatásokat tudunk biztosítani, mint bármelyik városrész. Székkutas nyugodt, kiegyensúlyozott település, ami lassítottabb élet­formára ad lehetőséget. Vonzerőnk még Orosháza és Hódmezővásárhely közelsége is, hiszen a két város tömegközlekedési eszközökkel és sze­­mélyautóval is jól megközelíthető.</p>
<p>Székkutason a gyermeklétszám is növekedett. Ez a második nevelési év, hogy az óvoda csoportszáma kettőről háromra emelkedett.</p>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/hazassag" rel="tag">házasság</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hodmezovasarhely" rel="tag">Hódmezővásárhely</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szekkutas" rel="tag">Székkutas</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785324" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5785661" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/itt-vannak-a-legjobb-balatoni-tokos-programok-125765/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Itt vannak a legjobb balatoni tökös programok" alt="Itt vannak a legjobb balatoni tökös programok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6733_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Itt vannak a legjobb balatoni tökös programok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://szon.hu/eletstilus/igy-szerelheti-le-kiallhatatlan-fonoket-3443313/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">szon.hu</div>
								<div class="item-image">
									<img title="Így szerelheti le kiállhatatlan főnökét" alt="Így szerelheti le kiállhatatlan főnökét" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3312468_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így szerelheti le kiállhatatlan főnökét</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.bama.hu/digitalia/ezeket-az-alkalmazasokat-toroljuk-brutalisan-lassitjak-az-okostelefont-2064126/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">bama.hu</div>
								<div class="item-image">
									<img title="Ezeket az alkalmazásokat töröljük: brutálisan lassítják az okostelefont" alt="Ezeket az alkalmazásokat töröljük: brutálisan lassítják az okostelefont" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6730_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ezeket az alkalmazásokat töröljük: brutálisan lassítják az okostelefont</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/europa-kaliforniai-szemmel-egy-filmes-szakember-otthona/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Európa kaliforniai szemmel: egy filmes szakember otthona" alt="Európa kaliforniai szemmel: egy filmes szakember otthona" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6734_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Európa kaliforniai szemmel: egy filmes szakember otthona</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/ki-tud-futni-leragasztott-szajjal-32103/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Ki tud futni leragasztott szájjal?" alt="Ki tud futni leragasztott szájjal?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3310095_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ki tud futni leragasztott szájjal?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/egy-ferfi-egyenesen-belevezette-a-kocsijat-a-folyoba-mert-a-gps-azt-mondta-neki-kep/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Egy férfi egyenesen belevezette a kocsiját a folyóba, mert a GPS azt mondta neki! – KÉP" alt="Egy férfi egyenesen belevezette a kocsiját a folyóba, mert a GPS azt mondta neki! – KÉP" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3310133_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egy férfi egyenesen belevezette a kocsiját a folyóba, mert a GPS azt mondta neki! – KÉP</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785326" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="5785662" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785327" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.delmagyar.hu/kozelet/helyi-kozelet/iden-mar-13-szor-mondtak-igent-4639836/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785327" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784011" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/vezeto-hirek/gigabirsagot-kapott-szeged-mutatjuk-miert-4635231/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2019/10/FY19417578.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/80x80/Gx77Damt3ndqQoqdiaW86k5PVF9WRVJZX1NFQ99wjWNnNwopG9dcUG4ViieSfo6zP0b1K09WWOufXWPmpjENUjdjQgR82br8WZasiprkFDv+mmkYqAsjcqyKgiw=/FY19417578.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/vezeto-hirek/gigabirsagot-kapott-szeged-mutatjuk-miert-4635231/">Gigabírságot kapott Szeged</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/vezeto-hirek/ket-auto-utkozott-az-m5-oson-2-4635486/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2019/10/Still100700019.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/80x80/F1jcH+TTrukRY+eJQ6rnNk5PVF9WRVJZX1NFQ16NslhDkJwtluYciwqKQ6qbbBCZBzqJPB9rmblo7pxOXq2WEkcSzWrQNfOTCRSeTK9PGD0NvqQ4__gRUM9q8CWc=/Still100700019.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/vezeto-hirek/ket-auto-utkozott-az-m5-oson-2-4635486/">Baleset az M5-ösön: kiszakadt a motor, kerék vágódott a fővárosba tartó vásárhelyi busznak – fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/kek-hirek/helyi-kek-hirek/eltunt-egy-fiatal-szegedi-lany-4639071/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2019/10/KisLEADCsongrad660.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/80x80/BdOZo7+aju9Mwi0KKQfU+k5PVF9WRVJZX1NFQ0SR1MJw4VeAgCPgVIQbdtsM8R__nJTuSZU0PTsnvdz1CHAUeRHbkIaLRcxcfHruHKHAvP4pReVFhxR9vhu__fdYE=/KisLEADCsongrad660.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/kek-hirek/helyi-kek-hirek/eltunt-egy-fiatal-szegedi-lany-4639071/">Eltűnt egy 16 éves szegedi lány</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/vezeto-hirek/megserult-egy-kisgyerek-a-balastyai-ovodaban-4637427/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2019/10/IMG20191008143724.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/80x80/jeZPsrXICXC1kq9fnVU0qU5PVF9WRVJZX1NFQ7TjnzIIXCVllIPHKM4YTI4s98pjrhit6+ltDGlbZHCqfAaxXH80YgcSy0Qn4M1Lw1c8G05wrf0P7Vxj26f__4L4=/IMG20191008143724.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/vezeto-hirek/megserult-egy-kisgyerek-a-balastyai-ovodaban-4637427/">Megsérült egy hároméves kisgyerek a balástyai óvodában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/tobb-mint-husz-csongrad-megyeit-ert-stroke-4636134/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2019/10/Nevtelen-26.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/80x80/ebm+YpyOCA4qKJYA6vccYE5PVF9WRVJZX1NFQxE9yhrt7W5QGIYaoWVne4WFSUIQ7RjTgEdnKRedq07CWH0yB7JExboudUMWO44a+zaPLUO4aYeifjlbh3cTmG4=/Nevtelen-26.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/tobb-mint-husz-csongrad-megyeit-ert-stroke-4636134/">Több mint húsz Csongrád megyeit ért stroke</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://ad.adverticum.net/C/5850334/5850335/585033700?/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2019/10/dreamstimel1283892311600px.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/80x80/BJm1WfNHtY4Y5YU8h1w5o05PVF9WRVJZX1NFQ+abT7kxI9OevzPMe2fidh5UAgkALVn5JP6__tqvxjnwWKtVAZWGelS66WGji+NO46IKghvmf8MEbRBQXuaQ9dH8=/dreamstimel1283892311600px.jpg 80w,https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/162x162/BJm1WfNHtY4Y5YU8h1w5o05PVF9WRVJZX1NFQ+abT7kxI9OevzPMe2fidh5UAgkALVn5JP6__tqvxjnwWKtVAZWGelS66WGji+NO46IKghvmf8MEbRBQXuaQ9dH8=/dreamstimel1283892311600px.jpg 162w,https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/74x74/BJm1WfNHtY4Y5YU8h1w5o05PVF9WRVJZX1NFQ+abT7kxI9OevzPMe2fidh5UAgkALVn5JP6__tqvxjnwWKtVAZWGelS66WGji+NO46IKghvmf8MEbRBQXuaQ9dH8=/dreamstimel1283892311600px.jpg 74w,https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/71x71/BJm1WfNHtY4Y5YU8h1w5o05PVF9WRVJZX1NFQ+abT7kxI9OevzPMe2fidh5UAgkALVn5JP6__tqvxjnwWKtVAZWGelS66WGji+NO46IKghvmf8MEbRBQXuaQ9dH8=/dreamstimel1283892311600px.jpg 71w,https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/62x62/BJm1WfNHtY4Y5YU8h1w5o05PVF9WRVJZX1NFQ+abT7kxI9OevzPMe2fidh5UAgkALVn5JP6__tqvxjnwWKtVAZWGelS66WGji+NO46IKghvmf8MEbRBQXuaQ9dH8=/dreamstimel1283892311600px.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://ad.adverticum.net/C/5850334/5850335/585033700?/" class="title">Lenne szíve a banki kölcsönét a gyermeke nyakába varrni?</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_31">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784029" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_32">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784020" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_33">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784053" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Partnereinktől</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5848951/5848952/584895500?" target="_blank">
                    

    
    
        
        
                            
    

<img
            class='lazyload '
                data-src='https://www.delmagyar.hu/wp-content/uploads/2019/10/thumb_fomeokt.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/80x80/thumb_fomeokt.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Fűtés- és nyílászáró-korszerűsítés előtt gondolkodjon!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5847055/5847056/584705700?" target="_blank">
                    

    
    
        
        
                            
    

<img
            class='lazyload '
                data-src='https://www.delmagyar.hu/wp-content/uploads/2019/10/thumb_naturtex.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2019/10/+otf/80x80/thumb_naturtex.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">KIHAGYHATATLAN OUTLET VÁSÁR A NATURTEXNÉL! A vásár időpontja: 2019. október 10-12. (csütörtök-péntek-szombat)</span>
</div>        </a>
    </div>                    </div>
    </div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.delmagyar.hu/">
                            <img src="/wp-content/uploads/2019/delmagyar_footer.svg" alt="">
                        </a>
                        <img src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/delmagyar/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-4231102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231102"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-4231105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231105"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-4231108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231108"><a href="/sport/">Sport</a></li>
	<li id="menu-item-4231111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231111"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-4231114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231114"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-4231117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231117"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-4231120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231120"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-4231123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231123"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-4231126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231126"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-4231129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231129"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-4231132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231132"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-4231135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231135"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-4231138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231138"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-4231141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231141"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-4231144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231144"><a href="/regio/csongrad-es-kornyeke">Csongrád</a></li>
	<li id="menu-item-4231147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231147"><a href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li>
	<li id="menu-item-4231150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231150"><a href="/regio/kistelek-es-kornyeke">Kistelek</a></li>
	<li id="menu-item-4231153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231153"><a href="/regio/mako-es-kornyeke">Makó</a></li>
	<li id="menu-item-4231156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231156"><a href="/regio/morahalom-es-kornyeke">Mórahalom</a></li>
	<li id="menu-item-4231159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231159"><a href="/regio/szeged-es-kornyeke">Szeged</a></li>
	<li id="menu-item-4231162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231162"><a href="/regio/szentes-es-kornyeke">Szentes</a></li>
</ul>
</li>
<li id="menu-item-4231165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231165"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-4557684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557684"><a href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</a></li>
	<li id="menu-item-4557870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557870"><a href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</a></li>
	<li id="menu-item-4558101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558101"><a href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</a></li>
	<li id="menu-item-4558200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558200"><a href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</a></li>
	<li id="menu-item-4558362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558362"><a href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</a></li>
	<li id="menu-item-4558494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558494"><a href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</a></li>
	<li id="menu-item-4558626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558626"><a href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</a></li>
	<li id="menu-item-4558791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558791"><a href="/sportag/uszas/Haasz-SZUE">Haász SZUE</a></li>
	<li id="menu-item-4558908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558908"><a href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</a></li>
	<li id="menu-item-4559046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4559046"><a href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-4290934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290934"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-4290937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290937"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-4290940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290940"><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-4290943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290943"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-4616769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4616769"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-4616772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4616772"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A DÉLMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
		<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.delmagyar.hu/wp-content/plugins/endless-core/js/goa3.js?v=bea4467d9"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f2dcbcfce1">

			<script type="text/javascript">
			</script>
	<script type="text/javascript">
	/**
	 *
	 * @since 2019.09.17
	 **/
	function removeHiddenFromNoAdverticumBlocks() {
		var blocks = document.querySelectorAll('.no-adverticum');
		if(blocks.length>0) {
			blocks.forEach(function(e,idx){
				e.parentNode.parentNode.classList.remove('hidden');
			});
			console.log("removedHiddenFromNoAdverticum from "+blocks.length + " element.");
		}
	}
	
	removeHiddenFromNoAdverticumBlocks();


            var pp_gemius_identifier = 'zaCbImdwAAaqxSGeMS4AgqRurmb6vcNm8gBokTSgIp3.t7';

            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script>
        
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
                window.fbAsyncInit = function () {
            FB.init({appId: '128172120622706', status: true, cookie: true, xfbml: true, version: 'v2.8'});
					
			if (typeof onFacebookSdkLoaded !== "undefined") { 
    			onFacebookSdkLoaded();
			}
        };
            </script>
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279296'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.delmagyar.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1568623264'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.delmagyar.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.delmagyar.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.delmagyar.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bb846cb261","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"7358b104f7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4639836","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708658'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.delmagyar.hu\/kozelet\/helyi-kozelet\/iden-mar-13-szor-mondtak-igent-4639836\/","ajax_url":"https:\/\/www.delmagyar.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4639836","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_advertising_18{display:none!important}.et_pb_advertising_20{display:none!important}.et_pb_advertising_26{display:none!important}.et_pb_advertising_27{display:none!important}.et_pb_advertising_28{display:none!important}.et_pb_advertising_29{display:none!important}.et_pb_advertising_30{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_advertising_17{display:none!important}.et_pb_advertising_19{display:none!important}}@media only screen and (max-width:767px){.et_pb_advertising_17{display:none!important}.et_pb_advertising_19{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.delmagyar.hu/wp-content/uploads/2019/10/delmagyarcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>