<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>DELMAGYAR - Általános mozgósítást rendelt el a donyecki szakadárok vezetője</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Általános mozgósítást rendelt el a donyecki szakadárok vezetője","alternativeHeadline":"Általános mozgósítást rendelt el a donyecki szakadárok vezetője","image":"https://cdn.delmagyar.hu/2022/02/0KVsPNJZgG1YrDdF6dZhdZPsU7iYPn4c693BmqXN7-E/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcxYzgzZGM1MGJiMzRhY2RiYmE0ZmZlYjU3NmE3NDUy.jpg","url":"orszag-vilag/2022/02/altalanos-mozgositast-rendelt-el-a-donyecki-szakadarok-vezetoje","mainEntityOfPage":"https://www.delmagyar.hu/orszag-vilag/2022/02/altalanos-mozgositast-rendelt-el-a-donyecki-szakadarok-vezetoje","description":"Szombati Telegram-bejegyzésében Gyenyisz Pusilin felszólította a tartalékosokat is, hogy álljanak készenlétben.","dateModified":null,"author":null,"datePublished":"2022-02-19T08:48:28.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Szombati Telegram-bejegyzésében Gyenyisz Pusilin felszólította a tartalékosokat is, hogy álljanak készenlétben."><meta name="keywords" content=""><meta property="og:title" content="DELMAGYAR - Általános mozgósítást rendelt el a donyecki szakadárok vezetője"><meta property="og:url" content="https://www.delmagyar.hu/orszag-vilag/2022/02/altalanos-mozgositast-rendelt-el-a-donyecki-szakadarok-vezetoje"><meta property="og:image" content="https://cdn.delmagyar.hu/2022/02/0KVsPNJZgG1YrDdF6dZhdZPsU7iYPn4c693BmqXN7-E/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcxYzgzZGM1MGJiMzRhY2RiYmE0ZmZlYjU3NmE3NDUy.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.delmagyar.hu/2022/02/0KVsPNJZgG1YrDdF6dZhdZPsU7iYPn4c693BmqXN7-E/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcxYzgzZGM1MGJiMzRhY2RiYmE0ZmZlYjU3NmE3NDUy.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Szombati Telegram-bejegyzésében Gyenyisz Pusilin felszólította a tartalékosokat is, hogy álljanak készenlétben."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="DELMAGYAR - Általános mozgósítást rendelt el a donyecki szakadárok vezetője"><meta name="article:published_time" property="article:published_time" content="2022-02-19T08:48:28.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="delmagyar"><meta name="twitter:creator" content=""><meta name="twitter:title" content="DELMAGYAR - Általános mozgósítást rendelt el a donyecki szakadárok vezetője"><meta name="twitter:description" content="Szombati Telegram-bejegyzésében Gyenyisz Pusilin felszólította a tartalékosokat is, hogy álljanak készenlétben."><meta name="twitter:image" content="https://cdn.delmagyar.hu/2022/02/0KVsPNJZgG1YrDdF6dZhdZPsU7iYPn4c693BmqXN7-E/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcxYzgzZGM1MGJiMzRhY2RiYmE0ZmZlYjU3NmE3NDUy.jpg"><link rel="canonical" href="https://www.duol.hu/orszag-vilag/2022/02/altalanos-mozgositast-rendelt-el-a-donyecki-szakadarok-vezetoje"><style ng-transition="my-app">.social-row[_ngcontent-sc129]{display:flex;flex-direction:row}.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc129]   .social-button.facebook[_ngcontent-sc129]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc129]   .social-button.facebook[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]:before{left:13px}}.social-row[_ngcontent-sc129]   .social-button.twitter[_ngcontent-sc129]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc129]   .social-button.twitter[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc129]   .social-button.email[_ngcontent-sc129]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc129]   .social-button.email[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc129]   .fb-like[_ngcontent-sc129]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc130]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc130]   .label[_ngcontent-sc130]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc130]   .tag[_ngcontent-sc130]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc100]{margin-bottom:30px;background-color:#eee}@media (max-width:767.98px){.section-header[_ngcontent-sc100]{margin:0 -15px 30px}}.section-header[_ngcontent-sc100]   .section-header-block[_ngcontent-sc100]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc100]   .section-header-block[_ngcontent-sc100]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc100]   .section-header-title[_ngcontent-sc100]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc100]   .section-header-link[_ngcontent-sc100]{display:table}.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]   svg[_ngcontent-sc100]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]   svg[_ngcontent-sc100]   path[_ngcontent-sc100]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc112]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc112]{margin-bottom:32px}}.block-content[_ngcontent-sc112]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc112]  b, .block-content[_ngcontent-sc112]  strong{font-weight:700}.block-content[_ngcontent-sc112]  em, .block-content[_ngcontent-sc112]  i{font-style:italic}.block-content[_ngcontent-sc112]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc112]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc112]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc112]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc112]  ol li, .block-content[_ngcontent-sc112]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc112]  ol li:before, .block-content[_ngcontent-sc112]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc112]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc112]  table{max-width:100%;border:0}.block-content[_ngcontent-sc112]  table thead tr td, .block-content[_ngcontent-sc112]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc112]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc112]  table tr td:first-child, .block-content[_ngcontent-sc112]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc112]  table tr td:last-child, .block-content[_ngcontent-sc112]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc112]  table tr th{font-weight:500}.block-content[_ngcontent-sc112]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc112]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc112]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc112]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc112]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc112]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc112]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc118]{margin:30px 0}.layout[_ngcontent-sc118]   .content-element[_ngcontent-sc118]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child{margin-bottom:0}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child:after{display:none}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc118]   .layout-element.hide-mobile[_ngcontent-sc118]{display:none}}.layout-element.content-element[_ngcontent-sc118] > .row[_ngcontent-sc118]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc87=""><app-header _ngcontent-sc87="" _nghost-sc83=""><!----><!----><!----><!----><section _ngcontent-sc83="" class="header-top"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="today"><p _ngcontent-sc83="" class="day">Február 19, Szombat</p><p _ngcontent-sc83="" class="nameday"><a _ngcontent-sc83="" href="/nevnapok"> Zsuzsanna<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc83="" class="weather" href="/idojaras"><div _ngcontent-sc83="" class="actual"><i _ngcontent-sc83="" class="icon cloud-rain"></i> 11° </div><div _ngcontent-sc83="" class="minmax"><div _ngcontent-sc83="" class="max">+10</div><div _ngcontent-sc83="" class="min">+4</div></div></a><!----><div _ngcontent-sc83="" class="social"><a _ngcontent-sc83="" class="social-button facebook" href="https://www.facebook.com/delmagyar/?fref=ts"></a><a _ngcontent-sc83="" class="social-button instagram" href="https://www.instagram.com/delmagyar/?hl=hu"></a></div><div _ngcontent-sc83="" class="custom-buttons"><a _ngcontent-sc83="" class="custom-button" href="/evfordulok"><i _ngcontent-sc83="" class="icon icon-date"></i><span _ngcontent-sc83="">Mai évfordulók</span></a><a _ngcontent-sc83="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc83="" class="icon icon-send"></i><span _ngcontent-sc83="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc83="" class="right-elements"><app-media-stream _ngcontent-sc83="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc83="" class="header"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="left"><div _ngcontent-sc83="" class="logo-wrappper"><a _ngcontent-sc83="" class="logo" href="/"><div _ngcontent-sc83="" class="logo-figure"><svg _ngcontent-sc83="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc83="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc83="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc83="" class="text"><p _ngcontent-sc83="" class="portal-name">DELMAGYAR</p><p _ngcontent-sc83="" class="portal-subtitle">Csongrád-Csanád megyei hírportál</p></div></a></div><div _ngcontent-sc83="" class="left-side"><div _ngcontent-sc83="" class="search-wrappper"><button _ngcontent-sc83="" type="button" class="search-button"><i _ngcontent-sc83="" class="icon-search"></i></button><input _ngcontent-sc83="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc83="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc83="" class="hamburger-box"><span _ngcontent-sc83="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc83="" class="right"><nav _ngcontent-sc83="" class="nav"><ul _ngcontent-sc83="" class="nav-desktop"><!----></ul><ul _ngcontent-sc83="" class="nav-mobile"><!----></ul><div _ngcontent-sc83="" class="sub-nav-mobile"><div _ngcontent-sc83="" class="column"><!----></div><div _ngcontent-sc83="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc83="" class="section sub-nav"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="places"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc83="" class="categories"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc87=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Orosz-ukrán konfliktus</div><!----><!----><!----><!----><p class="time">2 órája</p></div><h1>Általános mozgósítást rendelt el a donyecki szakadárok vezetője</h1><p class="lead"> Szombati Telegram-bejegyzésében Gyenyisz Pusilin felszólította a tartalékosokat is, hogy álljanak készenlétben. </p><app-social-row _nghost-sc129=""><div _ngcontent-sc129="" class="social-row"><button _ngcontent-sc129="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc129="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.delmagyar.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DELMAGYAR%20-%20%C3%81ltal%C3%A1nos%20mozg%C3%B3s%C3%ADt%C3%A1st%20rendelt%20el%20a%20donyecki%20szakad%C3%A1rok%20vezet%C5%91je&amp;url=https%3A%2F%2Fwww.delmagyar.hu%2Forszag-vilag%2F2022%2F02%2Faltalanos-mozgositast-rendelt-el-a-donyecki-szakadarok-vezetoje">Twitter megosztás</a><a _ngcontent-sc129="" class="social-button email" href="/cdn-cgi/l/email-protection#5d622e283f37383e2960191811101c1a041c0f7d217d191811101c1a041c0f7d707d9edc31293c319efc33322e7d3032273a9eee2e9ef0299efc2e297d2f3833393831297d38317d3c7d39323324383e36347d2e273c363c399efc2f32367d2b3827382998cc37387b3c302d663f32392460191811101c1a041c0f7d707d9edc31293c319efc33322e7d3032273a9eee2e9ef0299efc2e297d2f3833393831297d38317d3c7d39323324383e36347d2e273c363c399efc2f32367d2b3827382998cc3738677d3529292d2e6772722a2a2a73393831303c3a243c2f73352872322f2e273c3a702b34313c3a726f6d6f6f726d6f723c31293c313c33322e703032273a322e34293c2e29702f383339383129703831703c7039323324383e3634702e273c363c393c2f3236702b38273829323738">Elküldöm emailben</a><div _ngcontent-sc129="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.delmagyar.hu/orszag-vilag/2022/02/altalanos-mozgositast-rendelt-el-a-donyecki-szakadarok-vezetoje"></div></div></app-social-row><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/0KVsPNJZgG1YrDdF6dZhdZPsU7iYPn4c693BmqXN7-E/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcxYzgzZGM1MGJiMzRhY2RiYmE0ZmZlYjU3NmE3NDUy.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc112=""><!----><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>Teljes mozgósítást rendelt el szombaton a függetlenségét önhatalmúlag kikiáltó, délkelet-ukrajnai "Donyecki Népköztársaság" vezetője a szeparatisták által ellenőrzött területeken.</p><p>Mindeközben a szakadárok bejelentették, hogy már több mint hatezer embert, köztük 2400 gyereket evakuáltak Ukrajna keleti részből Oroszországba.</p><p>A két délkelet-ukrajnai szakadár terület - a "Luhanszki Népköztársaság" és a "Donyecki Népköztársaság" - vezetője</p><p><span class="custom-text-style highlight">az ukrán hadsereg támadási terveire hivatkozva pénteken rendelte el az ott élő nők, gyerekek és idősek tömeges Oroszországba menekítését, jóllehet Kijev tagadta, hogy támadásra készülne ellenük.</span></p><p>Az első menekítő buszok, amelyek a helyi hatóságok szerint árvaházak és más gyermekintézmények lakóit vitték, péntek délután indultak el, de az Oroszországba vezető utakon előzőleg már jelentősen megnőtt a magánautók forgalma. Donyeckben zavarok léptek fel a mobiltelefon-szolgáltatásban.</p><p><span class="custom-text-style highlight">Az Ukrajnától 2014-ben elcsatolt Krím vezetése közölte, hogy kész bármilyen segítséget megadni Donyecknek és Luhanszknak.</span></p><p>Vlagyimir Putyin orosz elnök ugyanekkor elrendelte, hogy minden, az oroszországi Rosztov megyébe érkező menekültnek fizessenek ki 10 ezer rubel (mintegy 40 ezer forint) segélyt.</p><p>Az ukrán hadsereg szombat reggeli közleménye szerint viszont a szakadárok tizenkétszer sértették meg a tűzszünetet, húsznál több települést vettek tűz alá, egyebek között nehéztüzérséggel.</p><p style="text-align:right;"><i>Borítókép: Gyenyisz Pusilin, a donyecki orosz szeparatisták vezetője, fotó: EyePress via AFP</i></p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-tag-row _nghost-sc130=""><div _ngcontent-sc130="" class="tags"><span _ngcontent-sc130="" class="label">Címkék</span><a _ngcontent-sc130="" class="tag" href="/cimke/orosz-ukran-konfliktus">#orosz-ukrán konfliktus</a><!----><!----></div><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc100="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc100="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc100="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc100="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/uhryntsbNnCzWTfHaz0TVceCz5EWL8MQ69oj4r3pxZg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUzM2RmNjhkOTdiYjQ1MDdiYmM0ZDlhODJjMTFiNTQ4.jpg);" href="/orszag-vilag/2022/02/orban-viktor-hamarosan-kezdunk-evertekelo-2022"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/02/orban-viktor-hamarosan-kezdunk-evertekelo-2022"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Élőben jelentkezik</span><span _ngcontent-sc102="" class="article-date">2022.02.12. 10:28</span></div><h2 _ngcontent-sc102="" class="article-title">Orbán Viktor: hamarosan kezdünk! Évértékelő 2022</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/XEEy-PvgFERNuX9QrS14h6ocZc9cot5mfuoiF9J8XLQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVmNzg5NTBkMmFkZTQxMjk5YTU5NTE2MjUzZGUzZGEz.jpg);" href="/orszag-vilag/2022/02/orban-viktor-vendegsegben-marika-neninel"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/02/orban-viktor-vendegsegben-marika-neninel"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Látogatás</span><span _ngcontent-sc102="" class="article-date">2022.02.07. 08:16</span></div><h2 _ngcontent-sc102="" class="article-title">Orbán Viktor: vendégségben Márika néninél</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/01/qjOVZtiU3xlwAPY6x7JSbwBodxtgUYAom8RC5eQhLvs/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU5ODc1OTNlYjQzZDQxMGNhNGU4N2MyYWU1ZTc1Mjky.jpg);" href="/orszag-vilag/2022/01/orban-viktor-madridban-majd-parizsban-targyal"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/01/orban-viktor-madridban-majd-parizsban-targyal"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Keresztény és konzervatív értékek</span><span _ngcontent-sc102="" class="article-date">2022.01.28. 20:38</span></div><h2 _ngcontent-sc102="" class="article-title">Orbán Viktor Madridban majd Párizsban tárgyal</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/01/zJgxjTIcG8eu5WHKrokVJVTLffHMD79BP9C9lCRIB6I/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ODhmYjE0ZGEzODRkYTliYzJkM2U3OTUwYzllY2I4.jpg);" href="/orszag-vilag/2022/01/hableany-katasztrofa-megkezdodott-a-hajozasi-tarsasagok-elleni-polgari-per"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/01/hableany-katasztrofa-megkezdodott-a-hajozasi-tarsasagok-elleni-polgari-per"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">4 milliárdos sérelemdíj</span><span _ngcontent-sc102="" class="article-date">2022.01.21. 18:01</span></div><h2 _ngcontent-sc102="" class="article-title">Hableány-katasztrófa: Megkezdődött a hajózási társaságok elleni polgári per</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/D%C3%89LMAGYAR/13005/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIyLzAyL2lneS1rYW1wYW55b2x0LW1hcmtpLXpheS1lZ3kta29ycnVwdC1hbnRpc3plbWl0YS1qZWxvbHQtbWVsbGV0dC12aWRlbz91dG1fc291cmNlPWRlbG1hZ3lhci5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMQ%3D%3D?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4330_resized.jpg?avcount=1645269331);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Így kampányolt Márki-Zay egy korrupt, antiszemita jelölt mellett + videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.delmagyar.hu/helyi-kozelet/2022/02/elhunyt-kover-belane?utm_source=delmagyar.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13623775_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Elhunyt Kövér Béláné</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.borsonline.hu/aktualis/2022/02/hajanal-fogva-rangatta-vegig-az-utcan-terhes-baratnojet?utm_source=delmagyar.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13631008_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Hajánál fogva rángatta végig az utcán terhes barátnőjét a herendi férfi</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://magyarnemzet.hu/belfold/2022/02/az-aktiv-magyarok-tobbsege-ellenzi-brusszel-ujabb-hataskorcsorbito-javaslatat?utm_source=delmagyar.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13643796_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Az aktív magyarok többsége ellenzi brüsszel újabb hatáskörcsorbító javaslatát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.origo.hu/filmklub/20220218-2021-legnagyobb-filmjei-a-filmion.html?utm_source=delmagyar.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13621511_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">2021 legsikeresebb magyar filmjei a FILMIO-n</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://ripost.hu/fules/2022/02/berki-krisztian-posztja-miatt-bantjak-mazsit?utm_source=delmagyar.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13621810_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Berki Krisztián új posztja miatt rászálltak a kommentelők Mazsira</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/D%C3%89LMAGYAR/13008/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAyL21hY3Jvbi12YXNhcm5hcC1mb2ctYmVzemVsbmktZm9nLXB1dHlpbm5hbC1hLWtlbGV0LXVrcmFqbmFpLXN6ZXBhcmF0aXN0YWstYmVqZWxlbnRldHRlay1hLXRlbGplcy1rYXRvbmFpLW1vemdvc2l0YXN0P3V0bV9zb3VyY2U9ZGVsbWFneWFyLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4331_resized.jpg?avcount=1645269331);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Megvan az első ukrajnai áldozat!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.vg.hu/kozelet/2022/02/hamarosan-megszolal-biden-700-ezer-embert-evakualnak-cikkunk-folyamatosan-frissul?utm_source=delmagyar.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13626951_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Hamarosan megszólal Biden: 700 ezer embert menekítenek Kelet-Ukrajnából - cikkünk folyamatosan frissül</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/D%C3%89LMAGYAR/13011/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAyL21hci1sZWdhbGFiYi1ueW9sYy1oYWxhbG9zLWFsZG96YXRhLXZhbi1hei1ldW5pY2UtdmloYXJuYWs%2FdXRtX3NvdXJjZT1kZWxtYWd5YXIuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4332_resized.jpg?avcount=1645269331);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Vajon Magyarországra is elér a halálos, Európán átvonuló Eunice vihar?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220219_belfold_kotter_tamas_szocialpolitika_marki_zay_peter?utm_source=delmagyar.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13642121_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Kötter: Ebből nem elektromos autó lesz, hanem adóemelés!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.vg.hu/kozelet/2022/02/mar-legalabb-nyolc-halalos-aldozata-van-az-eunice-viharnak?utm_source=delmagyar.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13630503_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Halottakat hagy maga után az Európán átvonuló Eunice vihar</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="http://hirtv.hu/hirtv_gazdasagi_hirei/a-magyar-kereskedelmi-es-iparkamara-foruma-a-gazdasagi-evnyito-2022-hamarosan-eloben-a-hir-tv-n-2537271?utm_source=delmagyar.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13643539_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">A Magyar Kereskedelmi és Iparkamara fóruma a Gazdasági Évnyitó 2022 - hamarosan élőben a Hír TV-n!!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc121=""><div _ngcontent-sc121="" class="sidebar-main"><app-layout _ngcontent-sc121="" _nghost-sc118=""><div _ngcontent-sc118="" class="layout"><div _ngcontent-sc118="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc118="" class="col-12 col-lg-12"><div _ngcontent-sc118="" class="layout-element column-element"><div _ngcontent-sc118="" class="row"><!----></div><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/hazai-kek-hirek/2022/02/megrazo-dolog-derult-ki-a-ferfirol-aki-egy-evig-elt-egyutt-mumifikalodott-apjaval"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/nnPbkUP59D3X2M3gOxxDZo1LIlDVH8g6IZvU_6fqLNU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhlMGU4MmNiN2I4YTQ5NTliYzQ3NTVmNDliNzczMGNm.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Sokkoló</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Megrázó dolog derült ki a férfiról, aki több mint egy évig élt együtt mumifikálódott apjával</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/vezeto-hirek/2022/02/egy-poharocska-jo-bort-is-bocsass-beleje-fotok-podcast"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/5w8SVpO4dtcDJicbeGGjryr4arutKp0M4hogUpnULsI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4NWE5ZDc0YWI1ZDQ3OGU5YzQwMWE4MTUzNTA2OTgz.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Az egyetemi könyvtár kincsei</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Egy pohárocska jó bort is bocsáss beléje - fotók, podcast</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/hazai-gazdasag/2022/02/700-millio-forintos-fejlesztest-hajt-vegre-a-digitalis-mikroszkopokat-gyarto-magyar-ceg"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/nn3K0UZiQ2RHmlC3sb3P4qYlc3o26UuYAL-ZRBq0W_Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkODcxZGJhNjQyMzQ4NTBiODk1MGNlYzI1N2EzZDFl.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">A világ élvonalában</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">700 millió forintos fejlesztést hajt végre a digitális mikroszkópokat gyártó magyar cég
</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/egyperces/2022/02/az-elmult-1200-ev-legsulyosabb-aszalya-pusztit-amerikaban"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/vLGNI4_r27arhB2jRYTc3KD2aPelbistSX3T_fDX2Us/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmOGU3NGFmZmQzYzRmMGZiN2M4MzcxNDdiOTkxYThh.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">22 éve tartó szárazság</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Az elmúlt 1200 év legsúlyosabb aszálya pusztít Amerikában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/02/szoftver-valasztasa-etel-kiszallitashoz-nem-is-olyan-egyszeru-feladat"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/m4-N5Y7kK1jRLjquHHVfot7QLl-st_j-0jHnIKjCm8g/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNhZjMzZjk5ZGMyZTQ2ZTBhYmM5Mzc0MTYyN2ZhNWMx.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Szoftver választása étel kiszállításhoz – nem is olyan egyszerű feladat!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/02/noi-szettek-edzocipovel-a-mi-ajanlatunk"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/nd08RrXPGWQY_AYonm-2kB93vzTDoUKcZgBK9034XoI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRlNDkyOWRhMjRhMjQ3OGNiNTExYWZmNjQ4ZmQ4YzM5.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Női szettek edzőcipővel – a mi ajánlatunk</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/02/szja-visszaterites-hasznald-fel-okosan"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/4Wg0lPAsrVDdP0CbfsKPuBnHOaeQfT-SH2LyaARBJKQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IyOTEyMzRkMWNjYjRiMWI5MDcyNThjYmU3MmJiNzZm.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Szja-visszatérítés? Használd fel okosan!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/02/tudatos-eletmodvaltassal-a-testi-lelki-harmoniaert"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/_YgyQ3ie9FqWCo2h6WkTJBFr2e3qpMxfriuri84FlxM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkZWU5YjY2ODc2NDQ4NjRhMTFmZDBkMzJjZTY0ZGEy.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Tudatos életmódváltással a testi-lelki harmóniáért</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/02/minden-amit-a-padlaslepcsorol-tudni-akartal"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/mtNGiZf00VVyMCloFt4hk6AL1V9rk824Qik_w6XJZt4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU3NGNhYjllNTBkZTRlZjNhOTdiYTJmYTIyNDdhZTZm.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Minden amit a padláslépcsőről tudni akartál</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/02/dobozba-zart-szerelem-love-letter-avagy-uzenet-a-dobozbol"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/Tu66dZhdSV-I1yNtC4xaGmVDLqj5YvZPOzKKHHNTlKM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E5ODdmNzkxYzQwNTRmZjBhZTk4YzdjM2YyZGEwNGEx.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">DOBOZBA ZÁRT SZERELEM – Love Letter, avagy üzenet a dobozból</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/helyi-kozelet/2022/02/elhunyt-kover-belane"><h2 _ngcontent-sc102="" class="article-title"> Elhunyt Kövér Béláné <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/nemzetkozi-bulvar-celeb/2022/02/sylvester-stallone-lanya-megmutatta-csodas-melleit"><h2 _ngcontent-sc102="" class="article-title"> Sylvester Stallone lánya megmutatta csodás melleit <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/vezeto-hirek/2022/02/kivettek-a-bizottsagbol-a-megbecsult-pedagogust"><h2 _ngcontent-sc102="" class="article-title"> Kivették a bizottságból a megbecsült pedagógust <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/vezeto-hirek/2022/02/tuzesetekhez-vonultak-a-tuzoltok-a-megyeben-szen-monoxid-erzekelo-mentett-eleteket"><h2 _ngcontent-sc102="" class="article-title"> Tűzesetekhez vonultak a tűzoltók a megyében: szén-monoxid érzékelő mentett életeket <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/QxjubAQMG8heIjROU0jlWzvavEy7syxGoKgLUwMhEcg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUwNzQ1OTdkNDE2ZDRiM2Q4ZmM1YmFhMDhiNDk3YzU5.jpg);" href="/hazai-bulvar-celeb/2022/02/kiderult-o-madai-vivien-uj-szerelme"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Végre</span><h2 _ngcontent-sc102="" class="article-title">Kiderült: ő Mádai Vivien új szerelme</h2></div><span _ngcontent-sc102="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/kiderult-o-madai-vivien-uj-szerelme"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/QxjubAQMG8heIjROU0jlWzvavEy7syxGoKgLUwMhEcg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUwNzQ1OTdkNDE2ZDRiM2Q4ZmM1YmFhMDhiNDk3YzU5.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Végre</span><h2 _ngcontent-sc102="" class="article-title">Kiderült: ő Mádai Vivien új szerelme</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/eX6jy9bEiO8Cj7Fk3YDEtjLvnRkWDy9nvKonpJY4ilM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQyNjRkZDMzNjMwZDQwMWI4YzM2YTNkYjRhMTNiOGM5.jpg);" href="/nemzetkozi-bulvar-celeb/2022/02/ot-ev-rejtozkodes-utan-megmutatta-eltorzult-testet-az-egykori-szupermodell"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Sokkoló</span><h2 _ngcontent-sc102="" class="article-title">Öt év rejtőzködés után megmutatta eltorzult testét az egykori szupermodell</h2></div><span _ngcontent-sc102="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/02/ot-ev-rejtozkodes-utan-megmutatta-eltorzult-testet-az-egykori-szupermodell"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/eX6jy9bEiO8Cj7Fk3YDEtjLvnRkWDy9nvKonpJY4ilM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQyNjRkZDMzNjMwZDQwMWI4YzM2YTNkYjRhMTNiOGM5.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Sokkoló</span><h2 _ngcontent-sc102="" class="article-title">Öt év rejtőzködés után megmutatta eltorzult testét az egykori szupermodell</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/M1D3cx-OZpwkW3zL98_Z-b_Q_0M9daZQf8-v5uhzI14/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAzZjJlYmU5OWNiNDRmN2ViNzExM2Q2NGFkNWViNmY3.jpg);" href="/hazai-bulvar-celeb/2022/02/ki-hitte-volna-meglepo-dolog-vart-a-liu-fiverekre-hazateresukkor"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Boldogság</span><h2 _ngcontent-sc102="" class="article-title">Ki hitte volna? Meglepő dolog várt a Liu fivérekre hazatérésükkor</h2></div><span _ngcontent-sc102="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/ki-hitte-volna-meglepo-dolog-vart-a-liu-fiverekre-hazateresukkor"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/M1D3cx-OZpwkW3zL98_Z-b_Q_0M9daZQf8-v5uhzI14/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAzZjJlYmU5OWNiNDRmN2ViNzExM2Q2NGFkNWViNmY3.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Boldogság</span><h2 _ngcontent-sc102="" class="article-title">Ki hitte volna? Meglepő dolog várt a Liu fivérekre hazatérésükkor</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/vIjSc6l6CnC54gI-hkIxahGTRDJwNr8ACqXZvgpuSI4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0ZWQ5YzAwMzlkNzQ1MjJiNmRhYjUyN2I3OTg3OGY2.jpg);" href="/orszag-vilag/2022/02/kovess-nalunk-eloben-orban-viktor-gazdasagi-evindito-eloadasat"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/02/kovess-nalunk-eloben-orban-viktor-gazdasagi-evindito-eloadasat"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Gazdasági évnyitó</span><span _ngcontent-sc102="" class="article-date">1 órája</span></div><h2 _ngcontent-sc102="" class="article-title">Orbán Viktor: nem szabad feladni a magyar falut, harcolni kell érte (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/P1b_A3C-EAyJTIOniG0Xi1ESofKhvDXS-aycuW1ym0w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgxNGFiOWNmZTExNDRlYjg5NjhjY2Y1NzUxZDY1MjRi.jpg);" href="/orszag-vilag/2022/02/a-kozbeszerzesi-hatosag-eljarast-inditott-a-cseh-katalinhoz-kotheto-cegek-ugyeben"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/02/a-kozbeszerzesi-hatosag-eljarast-inditott-a-cseh-katalinhoz-kotheto-cegek-ugyeben"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">4,8 milliárd forint</span><span _ngcontent-sc102="" class="article-date">1 órája</span></div><h2 _ngcontent-sc102="" class="article-title">Eljárást indított a Cseh Katalinhoz köthető cégek ügyében a Közbeszerzési Hatóság</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/whkmsW9QTCobQDraWvTiJKv_fznMvLPbfJtpet-6EwQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzNzZkYzVkYzEwNjQyMWQ4MTRjMDBlYTExZThjNGE2.jpg);" href="/orszag-vilag/2022/02/orban-viktor-megvedjuk-a-csaladokat"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/02/orban-viktor-megvedjuk-a-csaladokat"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Hatékony kormányzás</span><span _ngcontent-sc102="" class="article-date">2 órája</span></div><h2 _ngcontent-sc102="" class="article-title">Orbán Viktor: megvédjük a családokat</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/yAfO00JI6qgIDH9kgvcBd9VRm1E_Mf_kgWokpa7K-eI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzMjA1NWQ0MzY3MTQ4NGI4YTk1ODFjOWM3ZmI2ZDUw.jpg);" href="/digitalia/2022/02/a-netes-idopontfoglalas-kivalthatja-a-telefonos-bejelentkezest"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Online tünetellenőrző</span><h2 _ngcontent-sc102="" class="article-title">A netes időpontfoglalás kiválthatja a telefonos bejelentkezést</h2></div><span _ngcontent-sc102="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/digitalia/2022/02/a-netes-idopontfoglalas-kivalthatja-a-telefonos-bejelentkezest"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/yAfO00JI6qgIDH9kgvcBd9VRm1E_Mf_kgWokpa7K-eI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzMjA1NWQ0MzY3MTQ4NGI4YTk1ODFjOWM3ZmI2ZDUw.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Online tünetellenőrző</span><h2 _ngcontent-sc102="" class="article-title">A netes időpontfoglalás kiválthatja a telefonos bejelentkezést</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/Evtv5r3kkH1eVv6Tsh6i0AuNRfDRhZX3rHriou9qpzk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhNjdiYjkzNTNhOTQ4ODFiM2ZkMTNhNjU3MGE3ZTA3.jpg);" href="/digitalia/2022/02/ime-nikola-az-erzo-nek-tuno-robotgyermek"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Teste még nincs</span><h2 _ngcontent-sc102="" class="article-title">Íme Nikola, az érző(nek tűnő) robotgyermek</h2></div><span _ngcontent-sc102="" class="article-date">18 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/digitalia/2022/02/ime-nikola-az-erzo-nek-tuno-robotgyermek"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/Evtv5r3kkH1eVv6Tsh6i0AuNRfDRhZX3rHriou9qpzk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhNjdiYjkzNTNhOTQ4ODFiM2ZkMTNhNjU3MGE3ZTA3.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Teste még nincs</span><h2 _ngcontent-sc102="" class="article-title">Íme Nikola, az érző(nek tűnő) robotgyermek</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">18 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/Iow2XeowjRVcvn--GNAMvqswgJyI_n8T_UmM6C5TJHE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q0NzRhNWQ5YzVlMjQ1ZTZhZjA2ZTE5NzliMDk4NjI3.jpg);" href="/digitalia/2022/02/megmutatjuk-hogyan-mukodik-a-legtobb-banki-atveres"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Ne üljünk fel neki!</span><h2 _ngcontent-sc102="" class="article-title">Megmutatjuk, hogyan működik a legtöbb banki átverés</h2></div><span _ngcontent-sc102="" class="article-date">21 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/digitalia/2022/02/megmutatjuk-hogyan-mukodik-a-legtobb-banki-atveres"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/02/Iow2XeowjRVcvn--GNAMvqswgJyI_n8T_UmM6C5TJHE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q0NzRhNWQ5YzVlMjQ1ZTZhZjA2ZTE5NzliMDk4NjI3.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Ne üljünk fel neki!</span><h2 _ngcontent-sc102="" class="article-title">Megmutatjuk, hogyan működik a legtöbb banki átverés</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">21 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc87="" _nghost-sc84=""><!----><!----><footer _ngcontent-sc84=""><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="footer-info"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">DELMAGYAR</p><p _ngcontent-sc84="" class="portal-subtitle">Csongrád-Csanád megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/delmagyar/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/delmagyar/?hl=hu"></a></div><div _ngcontent-sc84="" class="info-text"> A DELMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc84="" class="categories"><!----></div></div><div _ngcontent-sc84="" class="footer-elements"><div _ngcontent-sc84="" class="inner-wrapper"><!----><a _ngcontent-sc84="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc87="" _nghost-sc86=""><div _ngcontent-sc86="" class="mvg_footer_mediaworks"><div _ngcontent-sc86="" class="mwg_footer_top"><div _ngcontent-sc86="" class="container outer_table"><div _ngcontent-sc86="" class="inner_table mw_logo"><a _ngcontent-sc86="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc86="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc86="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc86="" class="inner_table mw_social"><a _ngcontent-sc86="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc86="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc86="" class="mwg_footer_lower"><div _ngcontent-sc86="" class="domainFrame"><div _ngcontent-sc86="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.5987b064411f2c110ab6.js" type="module"></script><script src="runtime-es5.5987b064411f2c110ab6.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.3be01b5b80a964a9adce.js" type="module"></script><script src="main-es5.3be01b5b80a964a9adce.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>