<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.delmagyar.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.delmagyar.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Németh Szilárd: a világ sorsát döntően meghatározó összecsapás volt a „visztulai csoda” | DÉLMAGYAR</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A magyar és a lengyel nép most is mindent megtesz „határaink, keresztény értékeink, nemzeti szuverenitásunk megvédéséért” – jelentette ki az államtitkár szombaton."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://szon.hu/orszag-vilag/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-4113812/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Németh Szilárd: a világ sorsát döntően meghatározó összecsapás volt a „visztulai csoda” | DÉLMAGYAR" />
<meta property="og:description" content="A magyar és a lengyel nép most is mindent megtesz „határaink, keresztény értékeink, nemzeti szuverenitásunk megvédéséért” – jelentette ki az államtitkár szombaton." />
<meta property="og:url" content="https://www.delmagyar.hu/orszag-vilag/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-6730567/" />
<meta property="og:site_name" content="DÉLMAGYAR" />
<meta property="fb:app_id" content="379646062958838" />
<meta property="og:image" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/1200x630/delmagyarfb.png" />
<meta property="og:image:secure_url" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/1200x630/delmagyarfb.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="797" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A magyar és a lengyel nép most is mindent megtesz „határaink, keresztény értékeink, nemzeti szuverenitásunk megvédéséért” – jelentette ki az államtitkár szombaton." />
<meta name="twitter:title" content="Németh Szilárd: a világ sorsát döntően meghatározó összecsapás volt a „visztulai csoda” | DÉLMAGYAR" />
<meta name="twitter:image" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/delmagyarfb.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.delmagyar.hu/#website","url":"https://www.delmagyar.hu/","name":"D\u00c9LMAGYAR","potentialAction":{"@type":"SearchAction","target":"https://www.delmagyar.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.delmagyar.hu/orszag-vilag/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-6730567/#webpage","url":"https://www.delmagyar.hu/orszag-vilag/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-6730567/","inLanguage":"hu","name":"N\u00e9meth Szil\u00e1rd: a vil\u00e1g sors\u00e1t d\u00f6nt\u0151en meghat\u00e1roz\u00f3 \u00f6sszecsap\u00e1s volt a \u201evisztulai csoda\u201d | D\u00c9LMAGYAR","isPartOf":{"@id":"https://www.delmagyar.hu/#website"},"datePublished":"2020-08-15T08:34:08+00:00","dateModified":"2020-08-15T08:34:17+00:00","description":"A magyar \u00e9s a lengyel n\u00e9p most is mindent megtesz \u201ehat\u00e1raink, kereszt\u00e9ny \u00e9rt\u00e9keink, nemzeti szuverenit\u00e1sunk megv\u00e9d\u00e9s\u00e9\u00e9rt\u201d \u2013 jelentette ki az \u00e1llamtitk\u00e1r szombaton."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.delmagyar.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DÉLMAGYAR &raquo; hírcsatorna" href="https://www.delmagyar.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DÉLMAGYAR &raquo; hozzászólás hírcsatorna" href="https://www.delmagyar.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.delmagyar.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.delmagyar.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755228' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.delmagyar.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755228' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.delmagyar.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755229' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669298' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755229' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.delmagyar.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.delmagyar.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1594804158' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.delmagyar.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755228'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755228'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755228'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755228'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755228'></script>
<script type='text/javascript' defer src='https://www.delmagyar.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.delmagyar.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.delmagyar.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.delmagyar.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.delmagyar.hu/?p=6730567' />
<link rel="alternate" type="application/json+oembed" href="https://www.delmagyar.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delmagyar.hu%2Forszag-vilag%2Fnemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-6730567%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.delmagyar.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delmagyar.hu%2Forszag-vilag%2Fnemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-6730567%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.delmagyar.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "379646062958838",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="379646062958838" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
	
	
	.only-mobile {display:none;}
	.only-desktop {display:block;}
	@media (max-width: 980px) {
		.only-mobile {display:block;}
		.only-desktop {display:none;}
	}

</style>            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/16x16/croppeddmfavicon00b.png" sizes="16x16" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/32x32/croppeddmfavicon00b.png" sizes="32x32" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/96x96/croppeddmfavicon00b.png" sizes="96x96" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/128x128/croppeddmfavicon00b.png" sizes="128x128" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/196x196/croppeddmfavicon00b.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/57x57/croppeddmfavicon00b.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/60x60/croppeddmfavicon00b.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/72x72/croppeddmfavicon00b.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/76x76/croppeddmfavicon00b.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/114x114/croppeddmfavicon00b.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/120x120/croppeddmfavicon00b.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/144x144/croppeddmfavicon00b.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/152x152/croppeddmfavicon00b.png" sizes="152x152" />
    
<meta name="application-name" content="DÉLMAGYAR"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/144x144/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/70x70/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/150x150/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/310x310/croppeddmfavicon00b.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-979753-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-6730567 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5784127" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5811682" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.delmagyar.hu/">
                                                    <img src="/wp-content/uploads/2019/delmagyar_header.svg" alt="DÉLMAGYAR" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szeged-es-kornyeke">Szeged</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mako-es-kornyeke">Makó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szentes-es-kornyeke">Szentes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/csongrad-es-kornyeke">Csongrád</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/morahalom-es-kornyeke">Mórahalom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kistelek-es-kornyeke">Kistelek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport/helyi-sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/helyi-ertek/anno/">Annó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/gyaszhirek/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://delmagyar.hu/allas">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szeged-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1099&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_delmagyar&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/programok/">Programok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/aranyembor/">Aranyembör</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/delmagyar-elofizetes-1250">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/308">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Délmagyar+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/delvilag">Délvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-ertek/tudosito">Tudósító</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak">Galéria</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek">Gyászközlemények</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/nyarranyitva/">#nyarranyitva</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/anno">Annó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/delmagyarchiv">Délmagyarchív</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.delmagyar.hu/programok/">Programok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirkuldes">Küldjön hírt!</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/uszas/Haasz-SZUE">Haász SZUE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.delmagyar.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Délmagyar+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/delvilag">Délvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-ertek/tudosito">Tudósító</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak">Galéria</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek">Gyászközlemények</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.delmagyar.hu/nyarranyitva/">#nyarranyitva</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/anno">Annó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/delmagyarchiv">Délmagyarchív</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.delmagyar.hu/programok/">Programok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirkuldes">Küldjön hírt!</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/uszas/Haasz-SZUE">Haász SZUE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            23°
        </div>
        <div class="header-current-weather-max-temperature">
            32°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Mária</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.delmagyar.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/239309" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szeged-es-kornyeke">Szeged</a></li><li class=" menu-item "><a href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li><li class=" menu-item "><a href="/regio/mako-es-kornyeke">Makó</a></li><li class=" menu-item "><a href="/regio/szentes-es-kornyeke">Szentes</a></li><li class=" menu-item  hide-item "><a href="/regio/csongrad-es-kornyeke">Csongrád</a></li><li class=" menu-item  hide-item "><a href="/regio/morahalom-es-kornyeke">Mórahalom</a></li><li class=" menu-item  hide-item "><a href="/regio/kistelek-es-kornyeke">Kistelek</a></li><li class=" menu-item  hide-item "><a href="/sport/helyi-sport">Sport</a></li><li class=" menu-item  hide-item "><a href="https://www.delmagyar.hu/helyi-ertek/anno/">Annó</a></li><li class=" menu-item  hide-item "><a href="https://www.delmagyar.hu/gyaszhirek/">Gyászhírek</a></li><li class=" menu-item  hide-item "><a href="https://delmagyar.hu/allas">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szeged-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1099&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_delmagyar&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.delmagyar.hu/programok/">Programok</a></li><li class=" menu-item  hide-item "><a href="https://www.delmagyar.hu/aranyembor/">Aranyembör</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/delmagyar-elofizetes-1250">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/308">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://www.delmagyar.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/delmagyar/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                hadtörténet            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 08. 15. 10:34                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.delmagyar.hu/orszag-vilag/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-6730567/"
                       data-share-title="Németh Szilárd: a világ sorsát döntően meghatározó összecsapás volt a „visztulai csoda”" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.delmagyar.hu/orszag-vilag/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-6730567/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Németh Szilárd: a világ sorsát döntően meghatározó összecsapás volt a „visztulai csoda”        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div id="5784248" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-6730567" class="post-6730567 enews_article type-enews_article status-publish hentry enews_article_columns-orszag-vilag mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A magyar és a lengyel nép most is mindent megtesz „határaink, keresztény értékeink, nemzeti szuverenitásunk megvédéséért” – jelentette ki az államtitkár szombaton.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.  
            </a>
            </div>
                                    
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785319" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5785634" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5784299" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="5811682" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="5784838" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                                                            </div>

                                    <p>A mértékadó hadtörténeti szakirodalom szerint az 1920-as „visztulai csoda” a világ sorsát döntően meghatározó tíz összecsapás közé tartozik – hangsúlyozta a Honvédelmi Minisztérium parlamenti államtitkára szombaton Budapesten, a Hadtörténeti Intézet és Múzeum Díszudvarán.</p>
<p>Németh Szilárd a Magyarország és a „visztulai csoda” – magyar segítség a lengyel-bolsevik háborúban című kiállítás megnyitóján azt mondta: száz esztendeje két világ ütközött meg egymással.</p>
<p>„A keresztény-nemzeti-polgári civilizáció, a sok évszázados európai örökségével felvértezve állt szemben az internacionalista baloldal diktatórikus, birodalmi törekvéseivel” – fogalmazott, megjegyezve: „pontosan úgy, mint napjainkban”.</p>
<p>A magyar és a lengyel nép most is mindent megtesz „határaink, keresztény értékeink, nemzeti szuverenitásunk megvédéséért” – jelentette ki az államtitkár, hozzátéve: „nekünk, magyaroknak és lengyel barátainknak is közös célunk, hogy kereszténységünket megbecsülve, egymást tisztelve, egymással szorosan együttműködve, szabad nemzetekként éljünk itt, Európában”.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.delmagyar.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-6730538/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Döntéseket és magyarázatot ígért a Barcelona elnöke</span>
                        </div>
                    </a>
                                                        <a href="https://www.delmagyar.hu/orszag-vilag/24-fovel-emelkedett-a-beazonositott-fertozottek-szama-nincs-ujabb-elhunyt-6730382/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>24 fővel emelkedett a beazonosított fertőzöttek száma, nincs újabb elhunyt</span>
                        </div>
                    </a>
                                                        <a href="https://www.delmagyar.hu/orszag-vilag/orban-viktor-a-vilagjarvany-ellenere-is-elkotelezettek-vagyunk-a-magyar-indiai-kapcsolatok-fejlesztese-mellett-6730283/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Orbán Viktor: elkötelezettek vagyunk a magyar-indiai kapcsolatok fejlesztése mellett</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785321" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="5785658" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785324" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5785661" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/132/D%C3%89LMAGYAR",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/oroszrulett-a-balatoni-utakon-ilyen-lezuhanni-a-41-emeletrol-4715517?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Oroszrulett a balatoni utakon?! - ilyen lezuhanni a 41. emeletről" alt="Oroszrulett a balatoni utakon?! - ilyen lezuhanni a 41. emeletről"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9019_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Oroszrulett a balatoni utakon?! - ilyen lezuhanni a 41. emeletről</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-jarvany-idejen-sem-kell-lemondani-a-fagylaltrol-4715574?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A járvány idején sem kell lemondani a fagylaltról" alt="A járvány idején sem kell lemondani a fagylaltról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4715574_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A járvány idején sem kell lemondani a fagylaltról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-gleccserek-felet-tormelek-boritja-vilagszerte-4715651?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sonline.hu</div>
                                <div class="item-image">
                                    <img title="A gleccserek felét törmelék borítja világszerte" alt="A gleccserek felét törmelék borítja világszerte"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4715651_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A gleccserek felét törmelék borítja világszerte</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/angyalok-hoztak-csodas-gyogyulasokat-tulajdonitanak-egy-maria-szobornak-a-balaton-mellett-4715993?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Angyalok hozták - csodás gyógyulásokat tulajdonítanak egy Mária szobornak a Balaton mellett" alt="Angyalok hozták - csodás gyógyulásokat tulajdonítanak egy Mária szobornak a Balaton mellett"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9026_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Angyalok hozták - csodás gyógyulásokat tulajdonítanak egy Mária szobornak a Balaton mellett</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/koronavirus-lanyhult-a-fegyelem-15-szazalekkal-csokkent-a-maszkhasznalat-4715471?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Koronavírus: lanyhult a fegyelem, 15 százalékkal csökkent a maszkhasználat" alt="Koronavírus: lanyhult a fegyelem, 15 százalékkal csökkent a maszkhasználat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4715471_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Koronavírus: lanyhult a fegyelem, 15 százalékkal csökkent a maszkhasználat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/411/aHR0cHM6Ly9wbGF5ZXIuaHUva3VsdC9kdWp1ZmFrbWktMTAtc3p0b3JpLWEtc3ppZ2V0cm9sLWFtaXQtc29zZW0tZmVsZWp0ZWstZWwvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="„Dújúfákmí?” - 10 sztori a Szigetről, amit sosem felejtek el" alt="„Dújúfákmí?” - 10 sztori a Szigetről, amit sosem felejtek el"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/132_resized.jpg?avcount=1597479551">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Dújúfákmí?” - 10 sztori a Szigetről, amit sosem felejtek el</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/lehet-hogy-parlagfu-allergiam-van-mit-tegyek-4709344?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">dietaesfitnesz.hu</div>
                                <div class="item-image">
                                    <img title="„Lehet, hogy parlagfű-allergiám van… Mit tegyek?”" alt="„Lehet, hogy parlagfű-allergiám van… Mit tegyek?”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4709344_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„Lehet, hogy parlagfű-allergiám van… Mit tegyek?”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/utjara-indul-a-fradi-kamion-4713862?utm_source=www.delmagyar.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">teol.hu</div>
                                <div class="item-image">
                                    <img title="Útjára indul a Fradi Kamion" alt="Útjára indul a Fradi Kamion"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4713862_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Útjára indul a Fradi Kamion</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785326" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="5785662" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785327" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.delmagyar.hu/orszag-vilag/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-6730567/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785327" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5950247" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="5926694" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784011" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-delmagyar-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.delmagyar.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-delmagyar-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bayern-messirol-kerdeztek-goretzka-megsemmisito-valaszt-adott-4716090?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bayern: Messiről kérdezték, Goretzka megsemmisítő választ adott' class='title'>Bayern: Messiről kérdezték, Goretzka megsemmisítő választ adott<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-08-15 09:54:04">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/24-fovel-emelkedett-a-beazonositott-fertozottek-szama-4716063?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='24 fővel emelkedett a beazonosított fertőzöttek száma' class='title'>24 fővel emelkedett a beazonosított fertőzöttek száma<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-08-15 09:40:21">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ronaldo-nem-idegeskedik-a-jovoje-miatt-lenyugozo-helyen-pihen-foto-4715802?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ronaldo nem idegeskedik a jövője miatt, lenyűgöző helyen pihen - fotó' class='title'>Ronaldo nem idegeskedik a jövője miatt, lenyűgöző helyen pihen - fotó<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-08-15 08:05:12">34 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/potoljak-a-megrongalt-porcelanfa-osszetort-darabjait-4716069?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Pótolják a megrongált Porcelánfa összetört darabjait' class='title'>Pótolják a megrongált Porcelánfa összetört darabjait<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-08-15 09:39:43">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/etvagygerjeszto-talalkozo-vasarnap-4715932?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Étvágygerjesztő találkozó vasárnap' class='title'>Étvágygerjesztő találkozó vasárnap<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-08-15 09:00:11">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bucsut-intenek-a-fogaskereknek-4715833?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Búcsút intenek a fogaskeréknek' class='title'>Búcsút intenek a fogaskeréknek<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-08-15 08:15:56">23 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/morawiecki-a-szabad-europa-egyik-legfontosabb-evforduloja-4715782?utm_source=www.delmagyar.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Morawiecki: A szabad Európa egyik legfontosabb évfordulója ' class='title'>Morawiecki: A szabad Európa egyik legfontosabb évfordulója <div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-08-15 08:00:50">38 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/kek-hirek/helyi-kek-hirek/nem-talaltak-meg-a-holttestet-6726959/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/08/Still060900003.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/08/+otf/80x80/+wiZYGpUrXbMXcbQZpVDiE5PVF9WRVJZX1NFQ+QliB9ZlKijnpdDytGownqFa+VjkWJVdrJex2j99cob0eVtdJtMUOcNNWSHzJzbMSW6cBf60uF5xJLpaoIs07I=/Still060900003.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/kek-hirek/helyi-kek-hirek/nem-talaltak-meg-a-holttestet-6726959/">Nem találták meg a holttestet</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/hipnotizalt-fiatalok-koroztek-a-klauzal-teren-6728018/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/08/somlodaviddriftfotoBaloghAttila5kicsi1.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/08/+otf/80x80/robxLfIb5qqE969B+iH0M05PVF9WRVJZX1NFQ__0946vSknr+8plh3yg__8tajjIg5keKUWNdQatnnxPgpXYwswbOQ9aNMhXHXoeU__emKWgSppItIBbYxJdQtTPUE=/somlodaviddriftfotoBaloghAttila5kicsi1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/hipnotizalt-fiatalok-koroztek-a-klauzal-teren-6728018/">Hipnotizált fiatalok köröztek a Klauzál téren</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/kivagtak-a-fuzfasort-a-holt-maros-partjan-galeria-6725852/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/08/DSC2672-1-scaled.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/08/+otf/80x80/S1FXnHQ+0WeF19Y+XYUyPU5PVF9WRVJZX1NFQ2+87opOFxb+f8O7B7s5UyRveu4s3jSaAezSKkG28RJTFBZML3irmnhj7WB7Emc9KMVB07bquGrM8e9kR3WDNyM=/DSC2672-1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/kivagtak-a-fuzfasort-a-holt-maros-partjan-galeria-6725852/">Kivágták a fűzfasort a Holt-Maros partján – Galéria</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/hatalmas-osszefogas-indult-a-gergo-ligetert-6728015/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/08/TJ20331234-scaled.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/08/+otf/80x80/hI__gZKJstv0LKgbrKxrDm05PVF9WRVJZX1NFQz04uxdIiUMKlM8ylf61zT1LV7LkeZulo3kipksP+cC3o+pqK4FEhfCHa05u0U7__IwrghPfRrrKNwaT4pS+DtMs=/TJ20331234-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/hatalmas-osszefogas-indult-a-gergo-ligetert-6728015/">Hatalmas összefogás indult a Gergő ligetért</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/a-kilatas-szo-szerint-tortenelmi-megnyitott-a-mora-ferenc-muzeum-fotok-6729311/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/08/DSC2692-scaled.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/08/+otf/80x80/mU4G25jdUpAQpmBkXhE4eE5PVF9WRVJZX1NFQ+6DuTUbZUK7Fvgc05LzhRsQst+J__qlX5itN5BCQUePzV2CdBfav8MBAgGM__V0h__Gx0mt457CFQTk0mNYBDJ19I=/DSC2692-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/a-kilatas-szo-szerint-tortenelmi-megnyitott-a-mora-ferenc-muzeum-fotok-6729311/">Visszakapták a látogatók a Móra Ferenc Múzeumot – Fotók</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_31">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_32">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_33">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784029" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/orszag-vilag/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-6730567/">Németh Szilárd: a világ sorsát döntően meghatározó összecsapás volt a „visztulai csoda”</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A magyar és a lengyel nép most is mindent megtesz „határaink, keresztény értékeink, nemzeti szuverenitásunk megvédéséért” – jelentette ki az államtitkár szombaton.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/orszag-vilag/mintegy-huszmillio-forint-erteku-cigarettat-talaltak-vamosatyanal-6730556/">Mintegy húszmillió forint értékű cigarettát találtak Vámosatyánál</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Mintegy húszmillió forint értékű cigarettát találtak a rendőrök Vámosatya külterületén pénteken négy férfinél, akiket elfogtak – közölte a Szabolcs-Szatmár-Bereg Megyei Rendőr-főkapitányság a police.hu oldalon szombaton.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_34">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784020" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/sport/helyi-sport/az-oroshaza-ellen-gyakorolnak-6730535/">Az Orosháza ellen gyakorolnak</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Újabb edzőmeccs vár a MOL-PICK Szeged férfi kézilabdacsapatára ma 17 órától. </div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/sport/nemzetkozi-sport/donteseket-es-magyarazatot-igert-a-barcelona-elnoke-6730538/">Döntéseket és magyarázatot ígért a Barcelona elnöke</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container"> A katalán csapat megsemmisítő, 8-2-es vereséget szenvedett a Bayern Münchentől a labdarúgó Bajnokok Ligája negyeddöntőjében.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_35">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784053" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/kozelet/helyi-kozelet/ujra-kecskesig-jar-a-4-es-villamos-6730403/">Újra Kecskésig jár a 4-es villamos</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A mai üzemkezdettől feloldják a vágányzárat, és újra a teljes vo­­nalán jár a 4-es villamos.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.delmagyar.hu/orszag-vilag/tiz-ev-alatt-kevesebb-mint-a-felere-csokkent-a-tulzsufolt-lakasokban-elok-aranya-6730519/">Tíz év alatt kevesebb mint a felére csökkent a túlzsúfolt lakásokban élők aránya</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A 2010 óta bevezetett kormányzati intézkedések sikeresek voltak.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_36">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5784056" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Partnereinktől</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6171998/6171999/617200100?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.delmagyar.hu/wp-content/uploads/2020/07/thumb_hotelkicsi.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2020/07/+otf/80x80/thumb_hotelkicsi.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Színpompás természet és határtalan nyugalom várja a soproni Lövérek közepén! Őszi szünet, wellness, foglaljon most!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.delmagyar.hu/">
                            <img src="/wp-content/uploads/2019/delmagyar_footer.svg" alt="">
                        </a>
                        <img src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/delmagyar/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-4231102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231102"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-4231105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231105"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-4231108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231108"><a href="/sport/">Sport</a></li>
	<li id="menu-item-4231111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231111"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-4231114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231114"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-4231117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231117"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-4231120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231120"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-4231123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231123"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-4231126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231126"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-4231129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231129"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-4231132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231132"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-4231135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231135"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-4231138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231138"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-4231141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231141"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-4231144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231144"><a href="/regio/csongrad-es-kornyeke">Csongrád</a></li>
	<li id="menu-item-4231147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231147"><a href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li>
	<li id="menu-item-4231150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231150"><a href="/regio/kistelek-es-kornyeke">Kistelek</a></li>
	<li id="menu-item-4231153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231153"><a href="/regio/mako-es-kornyeke">Makó</a></li>
	<li id="menu-item-4231156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231156"><a href="/regio/morahalom-es-kornyeke">Mórahalom</a></li>
	<li id="menu-item-4231159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231159"><a href="/regio/szeged-es-kornyeke">Szeged</a></li>
	<li id="menu-item-4231162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231162"><a href="/regio/szentes-es-kornyeke">Szentes</a></li>
</ul>
</li>
<li id="menu-item-4231165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231165"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-4557684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557684"><a href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</a></li>
	<li id="menu-item-4557870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557870"><a href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</a></li>
	<li id="menu-item-4558101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558101"><a href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</a></li>
	<li id="menu-item-4558200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558200"><a href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</a></li>
	<li id="menu-item-4558362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558362"><a href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</a></li>
	<li id="menu-item-4558494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558494"><a href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</a></li>
	<li id="menu-item-4558626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558626"><a href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</a></li>
	<li id="menu-item-4558791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558791"><a href="/sportag/uszas/Haasz-SZUE">Haász SZUE</a></li>
	<li id="menu-item-4558908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558908"><a href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</a></li>
	<li id="menu-item-4559046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4559046"><a href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-4290934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290934"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-4290937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290937"><a href="https://mediaworks.hu/termekek/delmagyarhu-1074/">Médiaajánlat</a></li>
<li id="menu-item-4290940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290940"><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-4290943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290943"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-4616769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4616769"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-4616772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4616772"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-4652208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4652208"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A DÉLMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.delmagyar.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.delmagyar.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/delmagyar-elofizetes-1250" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#45212c222c3124292c36292435052820212c24322a372e366b2d30"><span class="__cf_email__" data-cfemail="c7a3aea0aeb3a6abaeb4aba6b787aaa2a3aea6b0a8b5acb4e9afb2">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="5ea228a3e7">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<script type="text/javascript">
	/**
	 *
	 * @since 2019.09.17
	 **/
	function removeHiddenFromNoAdverticumBlocks() {
		var blocks = document.querySelectorAll('.no-adverticum');
		if(blocks.length>0) {
			blocks.forEach(function(e,idx){
				e.parentNode.parentNode.classList.remove('hidden');
			});
			console.log("removedHiddenFromNoAdverticum from "+blocks.length + " element.");
		}
	}
	
	removeHiddenFromNoAdverticumBlocks();


            var pp_gemius_identifier = 'zaCbImdwAAaqxSGeMS4AgqRurmb6vcNm8gBokTSgIp3.t7';

            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755229'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755229'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.delmagyar.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565519'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.delmagyar.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.delmagyar.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.delmagyar.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"efafd016d6","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"214f79e226","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"6730567","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755228'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.delmagyar.hu\/orszag-vilag\/nemeth-szilard-a-vilag-sorsat-dontoen-meghatarozo-osszecsapas-volt-a-visztulai-csoda-6730567\/","ajax_url":"https:\/\/www.delmagyar.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"6730567","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755228'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_advertising_20{display:none!important}.et_pb_advertising_22{display:none!important}.et_pb_advertising_28{display:none!important}.et_pb_advertising_29{display:none!important}.et_pb_advertising_30{display:none!important}.et_pb_advertising_31{display:none!important}.et_pb_advertising_32{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_advertising_19{display:none!important}.et_pb_advertising_21{display:none!important}}@media only screen and (max-width:767px){.et_pb_advertising_19{display:none!important}.et_pb_advertising_21{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/delmagyarcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>