<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.delmagyar.hu">
  <title>DELMAGYAR - A szankciókkal a biztonságot is feláldozná Európa</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"A szankciókkal a biztonságot is feláldozná Európa","alternativeHeadline":"A szankciókkal a biztonságot is feláldozná Európa","image":"https://cdn.delmagyar.hu/2022/11/l4urX7M5R2V2kh8V2Gj_0-8vHVwUWMDGe8y1T1ahRLw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YyYjU2OWM0NTAwNzQ4MDQ4YTk0MGUyZDY1MzdkZmM2.jpg","url":"nemzetkozi-gazdasag/2022/11/a-szankciokkal-a-biztonsagot-is-felaldozna-europa","mainEntityOfPage":"https://www.delmagyar.hu/nemzetkozi-gazdasag/2022/11/a-szankciokkal-a-biztonsagot-is-felaldozna-europa","description":"Brüsszel politikai okokból szorítaná ki a Roszatomot Európából, pedig az orosz vállalat évtizedek óta pontosan és megbízhatóan szállítja a biztonságos üzemanyagot partnereinek, s ebben az ukrajnai háború sem akadályozta meg - írja a Magyar Nemzet. A lap által megkérdezett szakértő szerint a Roszatom ráadásul olyan fejlesztésekkel rendelkezik, amelyekkel messze megelőzi a versenytársait, az orosz fűtőanyagokkal pedig több uniós ország is elégedett.","dateModified":null,"author":null,"datePublished":"2022-11-27T08:17:21.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Brüsszel politikai okokból szorítaná ki a Roszatomot Európából, pedig az orosz vállalat évtizedek óta pontosan és megbízhatóan szállítja a biztonságos üzemanyagot partnereinek, s ebben az ukrajnai háború sem akadályozta meg - írja a Magyar Nemzet. A lap által megkérdezett szakértő szerint a Roszatom ráadásul olyan fejlesztésekkel rendelkezik, amelyekkel messze megelőzi a versenytársait, az orosz fűtőanyagokkal pedig több uniós ország is elégedett."><meta name="keywords" content=""><meta property="og:title" content="DELMAGYAR - A szankciókkal a biztonságot is feláldozná Európa"><meta property="og:url" content="https://www.delmagyar.hu/nemzetkozi-gazdasag/2022/11/a-szankciokkal-a-biztonsagot-is-felaldozna-europa"><meta property="og:image" content="https://cdn.delmagyar.hu/2022/11/l4urX7M5R2V2kh8V2Gj_0-8vHVwUWMDGe8y1T1ahRLw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YyYjU2OWM0NTAwNzQ4MDQ4YTk0MGUyZDY1MzdkZmM2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.delmagyar.hu/2022/11/l4urX7M5R2V2kh8V2Gj_0-8vHVwUWMDGe8y1T1ahRLw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YyYjU2OWM0NTAwNzQ4MDQ4YTk0MGUyZDY1MzdkZmM2.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Brüsszel politikai okokból szorítaná ki a Roszatomot Európából, pedig az orosz vállalat évtizedek óta pontosan és megbízhatóan szállítja a biztonságos üzemanyagot partnereinek, s ebben az ukrajnai háború sem akadályozta meg - írja a Magyar Nemzet. A lap által megkérdezett szakértő szerint a Roszatom ráadásul olyan fejlesztésekkel rendelkezik, amelyekkel messze megelőzi a versenytársait, az orosz fűtőanyagokkal pedig több uniós ország is elégedett."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="DELMAGYAR - A szankciókkal a biztonságot is feláldozná Európa"><meta name="article:published_time" property="article:published_time" content="2022-11-27T08:17:21.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="delmagyar"><meta name="twitter:creator" content=""><meta name="twitter:title" content="DELMAGYAR - A szankciókkal a biztonságot is feláldozná Európa"><meta name="twitter:description" content="Brüsszel politikai okokból szorítaná ki a Roszatomot Európából, pedig az orosz vállalat évtizedek óta pontosan és megbízhatóan szállítja a biztonságos üzemanyagot partnereinek, s ebben az ukrajnai háború sem akadályozta meg - írja a Magyar Nemzet. A lap által megkérdezett szakértő szerint a Roszatom ráadásul olyan fejlesztésekkel rendelkezik, amelyekkel messze megelőzi a versenytársait, az orosz fűtőanyagokkal pedig több uniós ország is elégedett."><meta name="twitter:image" content="https://cdn.delmagyar.hu/2022/11/l4urX7M5R2V2kh8V2Gj_0-8vHVwUWMDGe8y1T1ahRLw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YyYjU2OWM0NTAwNzQ4MDQ4YTk0MGUyZDY1MzdkZmM2.jpg"><link rel="canonical" href="https://www.bama.hu/nemzetkozi-gazdasag/2022/11/a-szankciokkal-a-biztonsagot-is-felaldozna-europa"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc137]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc137]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc137]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc137]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc137]   .title[_ngcontent-sc137]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc137]   .text[_ngcontent-sc137]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc137]   .signup-button[_ngcontent-sc137]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc137]   .close-button[_ngcontent-sc137]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc137]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc135]{margin:30px 0}.layout[_ngcontent-sc135]   .content-element[_ngcontent-sc135]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child{margin-bottom:0}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child:after{display:none}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc135]   .layout-element.hide-mobile[_ngcontent-sc135]{display:none}}.layout-element.content-element[_ngcontent-sc135] > .row[_ngcontent-sc135]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><div _ngcontent-sc87="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">November 27, Vasárnap</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Virgil <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 5° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+8</div><div _ngcontent-sc87="" class="min">+2</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/delmagyar/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/delmagyar/?hl=hu"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">DELMAGYAR</p><p _ngcontent-sc87="" class="portal-subtitle">Csongrád-Csanád megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Energiaválság</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>A szankciókkal a biztonságot is feláldozná Európa</h1><p class="lead"> Brüsszel politikai okokból szorítaná ki a Roszatomot Európából, pedig az orosz vállalat évtizedek óta pontosan és megbízhatóan szállítja a biztonságos üzemanyagot partnereinek, s ebben az ukrajnai háború sem akadályozta meg - írja a Magyar Nemzet. A lap által megkérdezett szakértő szerint a Roszatom ráadásul olyan fejlesztésekkel rendelkezik, amelyekkel messze megelőzi a versenytársait, az orosz fűtőanyagokkal pedig több uniós ország is elégedett. </p><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.delmagyar.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DELMAGYAR%20-%20A%20szankci%C3%B3kkal%20a%20biztons%C3%A1got%20is%20fel%C3%A1ldozn%C3%A1%20Eur%C3%B3pa&amp;url=https%3A%2F%2Fwww.delmagyar.hu%2Fnemzetkozi-gazdasag%2F2022%2F11%2Fa-szankciokkal-a-biztonsagot-is-felaldozna-europa">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb82838a8b87819f8794e6bae682838a8b87819f8794e6ebe687e6b5bca7a8ada5af0575adada7aae6a7e6a4afbcb2a9a8b50567a1a9b2e6afb5e6a0a3aa0567aaa2a9bca80567e683b3b40575b6a7e0a7abb6fda4a9a2bffb82838a8b87819f8794e6ebe687e6b5bca7a8ada5af0575adada7aae6a7e6a4afbcb2a9a8b50567a1a9b2e6afb5e6a0a3aa0567aaa2a9bca80567e683b3b40575b6a7fce6aeb2b2b6b5fce9e9b1b1b1e8a2a3aaaba7a1bfa7b4e8aeb3e9a8a3abbca3b2ada9bcafeba1a7bca2a7b5a7a1e9f4f6f4f4e9f7f7e9a7ebb5bca7a8ada5afa9adada7aaeba7eba4afbcb2a9a8b5a7a1a9b2ebafb5eba0a3aaa7aaa2a9bca8a7eba3b3b4a9b6a7">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.delmagyar.hu/nemzetkozi-gazdasag/2022/11/a-szankciokkal-a-biztonsagot-is-felaldozna-europa"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/l4urX7M5R2V2kh8V2Gj_0-8vHVwUWMDGe8y1T1ahRLw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YyYjU2OWM0NTAwNzQ4MDQ4YTk0MGUyZDY1MzdkZmM2.jpg);"></div><div class="thumbnail-info"><p class="description">Orosz fűtőanyag. A finn Loviisai Atomerőműben kipróbáltak mást is, de maradnak a jól beváltnál</p><!----><p class="source">Forrás: Europress/AFP</p><!----><p class="photographer">Fotós: Kimmo Mantyla</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>Az atomenergetikai iparban a nukleáris biztonság elsőbbséget élvez bármilyen szakmai vagy politikai természetű szempont előtt – jelentette ki a <a href="https://magyarnemzet.hu/gazdasag/2022/11/atomenergia-paks-atomeromu-roszatom-szankcio-brusszel" target="_blank">Magyar Nemzetnek</a> Hárfás Zsolt mérnök, atomenergetikai szakértő. Ez a feltétele az atomenergia széles körű társadalmi elfogadottságának. A tervezett kilencedik szankciós csomag, amely az orosz fűtőelemek behozatalát tiltaná, pont ezt az elvet sérti – mutatott rá.</p><p>Az Európai Unió az üzemanyag-ellátás diverzifikálására hivatkozva próbálja helyzetbe hozni az eredetileg amerikai, most éppen kanadai tulajdonban lévő Westinghouse céget, amely korábbi tulajdonosát, a japán Toshibát egy évtizede csaknem csődbe vitte a <a href="https://www.vg.hu/vilaggazdasag-magyar-gazdasag/2022/11/atomeromu-nuklearis-westinghouse-roszatom-paks-harfas-zsolt">kiforratlan atomerőmű-építési projektjeivel</a>. A cég korábban üzemanyagot fejlesztett az orosz technológiát használó blokkokhoz. Ukrajnában, Csehországban és Finnországban is kipróbálták ezeket, de akkor ezek az országok az üzemeltetés során folyamatosan fellépő műszaki problémák miatt kivétel nélkül visszatértek az orosz szállítóhoz.</p><h2>Sok helyen vannak Pakshoz hasonló atomerőművek Európában</h2><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>Sok nyugati politikus azt hiszi, hogy az atomenergetikában, ahogyan az autógyártásban, egyes alkatrészek csereszabatosak egymással. Ez nem igaz, mivel az üzemanyag-kötegek mérete ugyan adott, ám a nukleáris üzemanyag olyan speciális termék, amelynek gyártásához elengedhetetlen a hosszú évtizedek tudományos, gyártási és üzemeltetési tapasztalata.</p></div></span><p>A Paksi Atomerőmű, amely jövőre teljesen áttér a 15 hónapos üzemanyagciklusra, például más dúsítottságú üzemanyagot igényel, mint a szlovákiai Mohi vagy a csehországi Dukovany atomerőműve, holott mindháromban VVER-440-es reaktorok működnek – sorolta Hárfás Zsolt.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>Jelenleg öt tagállamban (Bulgáriában, Csehországban, Finnországban, Magyarországon és Szlovákiában) <a href="https://magyarnemzet.hu/gazdasag/2022/11/vilagszerte-reneszanszat-eli-az-atomenergia">üzemelnek orosz típusú blokkok</a>, amelyekhez a friss üzemanyagot teljes egészében Oroszország szállítja.</p></div></span><p>A Roszatom az orosz–ukrán válság közepette is – a korábbi évekhez hasonlóan – folyamatosan teljesíti a szerződésekben foglaltakat. Szlovákiába és Magyarországra az elmúlt hónapokban teherszállító repülőgéppel érkeztek ilyen szállítmányok, miután a háború miatt lehetetlenné vált a korábbi vasúti szállítás.</p><h2>Világszínvonalú Roszatom-technológia</h2><p>Hárfás Zsolt a Roszatomhoz tartozó TVEL nukleáris üzemanyaggyártó vállalat Elektrosztalban üzemelő gyárába látogatott a napokban, amely a világ legnagyobb ilyen létesítménye. Itt készülnek a Paksi Atomerőmű számára a friss üzemanyagot tartalmazó kazetták és a Paks II. Atomerőmű is innen kapja majd a fűtőelemkötegeket. Szakértőként a gyárban látottak-tapasztaltak is megerősítették abban, hogy</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>a háborús helyzet ellenére is stabil a termelés és az orosz gyár megbízhatóan tudja biztosítani Paks és a többi atomerőmű üzemanyagát.&nbsp;</p></div></span><p>A svéd Ringhals Atomerőműben már négy üzemanyagciklus alatt tesztelték az orosz üzemanyagot és nagyon jók az üzemeltetési tapasztalatok vele. Emellett az orosz cég jelenleg is szállít más nyugati országok számára dúsított uránt, uránpasztillát, vagy komplett üzemanyagot. A TVEL egyik állandó nyugati megrendelője a franciaországi Framatome.&nbsp;</p><p>A TVEL a paksi atomerőmű mellett fejleszti a cseh, finn és szlovák atomerőművek számára gyártott üzemanyagokat a még jobb üzemeltetési paraméterek elérése érdekében.&nbsp;</p><p>Néhány héttel ezelőtt pedig a finn Loviisai Atomerőmű tulajdonosa, a Fortum energetikai vállalat képviselője közölte, hogy továbbra is orosz nukleáris üzemanyagot használ, és a közeljövőben sem tervezi, hogy felhagyna azzal.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>A finn bejelentés azért különösen érdekes, hiszen saját „nyugati üzemanyagos” tapasztalata ellenére nem igyekeznek ahhoz visszatérni!&nbsp;</p></div></span><h2>Orosz üzemanyagú atomerőművek Amerikában</h2><p>Az Egyesült Államok eddig azért hagyta ki a szankciók közül az Oroszországhoz és szövetségeseihez köthető éves szinten több mint ötven százalékos részarányt jelentő uránimportot, mert</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>enélkül az amerikai atomerőművi blokkok felét rövid időn belül le kellene állítani.</p></div></span><p>A teljes cikk <a href="https://magyarnemzet.hu/gazdasag/2022/11/atomenergia-paks-atomeromu-roszatom-szankcio-brusszel" target="_blank">IDE kattintva</a> érhető el.</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.delmagyar.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=DELMAGYAR%20-%20A%20szankci%C3%B3kkal%20a%20biztons%C3%A1got%20is%20fel%C3%A1ldozn%C3%A1%20Eur%C3%B3pa&amp;url=https%3A%2F%2Fwww.delmagyar.hu%2Fnemzetkozi-gazdasag%2F2022%2F11%2Fa-szankciokkal-a-biztonsagot-is-felaldozna-europa">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d542d2c2524282e30283b4915492d2c2524282e30283b49444928491a130807020a00aada020208054908490b00131d06071aaac80e061d49001a490f0c05aac8050d061307aac8492c1c1baada19084f080419520b060d10542d2c2524282e30283b49444928491a130807020a00aada020208054908490b00131d06071aaac80e061d49001a490f0c05aac8050d061307aac8492c1c1baada19085349011d1d191a5346461e1e1e470d0c0504080e10081b47011c46070c04130c1d02061300440e08130d081a080e465b595b5b4658584608441a130807020a0006020208054408440b00131d06071a080e061d44001a440f0c0508050d06130708440c1c1b061908">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.delmagyar.hu/nemzetkozi-gazdasag/2022/11/a-szankciokkal-a-biztonsagot-is-felaldozna-europa"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><div _ngcontent-sc118="" class="tags"><span _ngcontent-sc118="" class="label">Címkék</span><a _ngcontent-sc118="" class="tag" href="/cimke/szankciok">#szankciók</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/energia">#energia</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/roszatom">#roszatom</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a delmagyar.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/D%C3%89LMAGYAR/15383830/?redirect=https%3A%2F%2Fwww.origo.hu%2Fteve%2F20221126-elkepeszto-mit-muvelt-toth-andi-a-tv2-elo-showjaban-video-tv.html%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15383830_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Elképesztő, mit művelt Tóth Andi a TV2 élő show-jában - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/D%C3%89LMAGYAR/30960/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIxMTI2LWRvbGxhcmJhbG9sZGFsLWtpa3V0YXR0dWstaG9neWFuLW11a29kaWstaXR0aG9uLWEtY2lhLWVyaW50ZXR0c2VndS1hbWVyaWthaS1hbGFwaXR2YW55Lmh0bWw%2FdXRtX3NvdXJjZT1kZWxtYWd5YXIuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10315_resized.jpg?avcount=1669543820);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Dollárbaloldal: így működtették a CIA-közeli amerikai alapítványt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/D%C3%89LMAGYAR/15383067/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F11%2Fhelyesirasi-teszt-egybe-kulon-kotojellel%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15383067_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Lehetetlen helyesírási teszt: 10-ből 9 ember megbukik rajta</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/D%C3%89LMAGYAR/15382895/?redirect=https%3A%2F%2Fwww.vg.hu%2Fvilaggazdasag-magyar-gazdasag%2F2022%2F11%2Fitt-a-lista-a-legjobb-okostelefonokrol-amelyekkel-jatszi-konnyedseggel-boldogulnak-az-idosebbek-is%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15382895_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Itt a lista a legjobb okostelefonokról, amelyekkel játszi könnyedséggel boldogulnak az idősebbek is</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/D%C3%89LMAGYAR/15382468/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F11%2Fpokoli-tel-var-rank-megismetlodhet-az-1987-es-remalom%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15382468_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Pokoli tél vár ránk! Megismétlődhet az 1987-es rémálom?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/D%C3%89LMAGYAR/15382156/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fveszhelyzet-a-zaporizsjai-atomeromuben-2559240%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15382156_auto_resized.png);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Vészhelyzet a zaporizsjai atomerőműben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/D%C3%89LMAGYAR/30963/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzExL2VsaHVueXQtY3NhcG8tZ2Fib3I%2FdXRtX3NvdXJjZT1kZWxtYWd5YXIuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10316_resized.jpg?avcount=1669543820);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Elhunyt Csapó Gábor olimpiai, világ- és Európa-bajnok vízilabdázó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/D%C3%89LMAGYAR/15384680/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffocivb%2F20221127-labdarugas-katar-2022-argentina-mexiko-lionel-messi-memek.html%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15384680_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Még az interneten is megalázzák a mexikói kapust - itt vannak a legjobb mémek Messiről és a mexikóiakról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/D%C3%89LMAGYAR/15383552/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-eletstilus%2F2022%2F11%2Fa-dinoszauruszok-toltott-kaposztaja-mindent-vitt%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15383552_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A dinoszauruszok töltött káposztája mindent vitt - fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/D%C3%89LMAGYAR/30855/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIyMTEyMy1tb3N0LWVyZGVtZXMtYmVzemVyZXpuaS1lemVrZXQtYS1oYW5ndWxhdGphdml0by12aXRhbWlub2thdC5odG1sP3V0bV9zb3VyY2U9ZGVsbWFneWFyLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEw?utm_source=d%C3%89lmagyar&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10280_resized.jpg?avcount=1669543820);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Black Friday: Most érdemes beszerezni ezeket a hangulatjavító vitaminokat! (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/D%C3%89LMAGYAR/15383554/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-sport%2F2022%2F11%2Fa-pick-szeged-tartalekolva-erejevel-gyozott-a-neka-ellen-galeria%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15383554_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A Pick Szeged tartalékolva erejével győzött a NEKA ellen - galéria</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/D%C3%89LMAGYAR/15383556/?redirect=https%3A%2F%2Fwww.delmagyar.hu%2Fhelyi-eletstilus%2F2022%2F11%2Fnyolcvan-kilo-szalonnabol-sult-a-teperto-morahalmon%3Futm_source%3Ddelmagyar.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15383556_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Nyolcvan kiló szalonnából sült a tepertő Mórahalmon - fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a delmagyar.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc136=""><div _ngcontent-sc136="" class="sidebar-main"><app-layout _ngcontent-sc136="" _nghost-sc135=""><div _ngcontent-sc135="" class="layout"><div _ngcontent-sc135="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc135="" class="col-12 col-lg-12"><div _ngcontent-sc135="" class="layout-element column-element"><div _ngcontent-sc135="" class="row"><!----></div><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-sport/2022/11/igy-kell-rangadot-nyerni"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/T87fkRJIz1XbWc_WlJUXtu5Si8c8vo3Eo9cHG0Epm34/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNlYWMyZDQ0MmU2NzRjMzE4ODlkMTkxODNhNjg0MGJh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">A labdarúgó NB II.-ben</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Így kell rangadót nyerni</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/orszag-vilag/2022/11/uj-orosz-tamadas-indult-tobb-fronton-frissul"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/AJZvtSlpREoYe_W8vdM8uNkYAW0JnTtmGmF1shuj-4A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQzODFjNzcyZTY3YjRiN2Q4NmI3YWE5MzczMmMxZWEz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Orosz-ukrán háború</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Új orosz támadás indult több fronton - frissül</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/ingatlanajanlo/2022/11/lennenk-gyerekek-ebben-a-189-millios-ujszegedi-csaladi-hazban-fotok"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/eHA3Zu7DHWJllz_5tOFzfPXM_brPKjVexiWYqPoUBms/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VkYWI4NDI5MTE3NzQzMzY4MTM5YjkxM2NkMGI4OGU4.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Ingatlanbazár</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Lennénk gyerekek ebben a 189 milliós, újszegedi családi házban! - Fotók</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-sport/2022/11/elhunyt-csapo-gabor"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/f8KHZNZgZWk39x7Jj_NE8CGOUkDIpGfR3-deNqMIi-w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E1ZjBlY2UwNThiNDRjOWRhOTNlMjc3Y2RiNDIyYTIx.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Gyász</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Elhunyt Csapó Gábor</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/brazil-vagy-nemet-csapat-kezebe-adnak-a-kupat-a-szurkolok-a-katari-vb-n"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/Vzi3UHfcA7MYwggye9xUyQSCJrewtTShkAVpp7I-ktc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkYjkwNzc5NWI0ZDQ5ZmE4MDM2MGI2ZjcyMDFiMGQ2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Brazil vagy német csapat kezébe adnák a kupát a szurkolók a Katari VB-n</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/nemzetkozi-kapcsolataival-szeles-koru-lehetosegeket-nyujt-a-krudy-video"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/-ekQVFIJ8OdtwzN3IrSIuo-Zw7dLc6eYseCZDLqMPLU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUwZjViMzQ5NjgzNDRlYTk5NzE1ZmI2ZThlNjEyNDE5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Nemzetközi kapcsolataival széles körű lehetőségeket nyújt a Krúdy - Videó</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/a-siker-kulcsat-kinalja-a-korosy"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/Q22YlMwtQ4-7D1uBO2m9r3wpC_47vjkIMCOvD6aU_ZA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY0MjExZTA0MTJjNDRhZmI4NzY1Yzk4YjQyNzM4ZjE5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A siker kulcsát kínálja a Kőrösy</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/a-tram-train-beruhazashoz-kapcsolodo-jarmutelep-epult-szegeden"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/9C4zZOAdiBvyTrX1r08kObSa_deuGSbRpXUgTfjCr-w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZjNjc5ZmNlNGYxMTQ2N2M4NzZkY2QwNjdiMTk0MmFh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A tram-train beruházáshoz kapcsolódó járműtelep épült Szegeden</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/a-szegedi-hulladekgazdalkodasi-nonprofit-kft-es-a-szegedi-kornyezetgazdalkodasi-nonprofit-kft-rendkivuli-nyitvatartasa"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/VMHOpu9cZRcxUXQSs9IXCWRWRwnCzPEZBuB1vEUch9I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM5NGNlODQ3NGJmMjRkMjFhOGE0OGM1Y2MxZDhiMzhm.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A Szegedi Hulladékgazdálkodási Nonprofit Kft. és a Szegedi Környezetgazdálkodási Nonprofit Kft.  rendkívüli nyitvatartása</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/uj-funkcioval-gazdagodott-a-szegedi-allasportal-mar-videos-eloszures-is-beallithato"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/qa34LCXI8QzQcvjtGwi682FSZ-CAVhjI2rPHyY6tV1c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2NTY5MjBkMDQ3NDQxYWNhYTQ2Mjg1NThhMzZmMTBl.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Új funkcióval gazdagodott a szegedi állásportál: már videós előszűrés is beállítható!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-kek-hirek/2022/11/egy-ujszulott-is-meghalt-a-4-es-fouton-egy-horrorbalesetben"><h2 _ngcontent-sc111="" class="article-title"> Egy újszülött is meghalt a 4-es főúton egy horrorbalesetben <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-sport/2022/11/valogatottat-valt-a-pick-szeged-jobbszelsoje"><h2 _ngcontent-sc111="" class="article-title"> Válogatottat vált a Pick Szeged jobbszélsője <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kek-hirek/2022/11/buszokkal-szallitottak-el-a-migransokat-horgosrol-fotok"><h2 _ngcontent-sc111="" class="article-title"> Buszokkal szállították el a migránsokat Horgosról - Fotók <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kultura/2022/11/emleket-allitottak-a-kezsebeszet-oriasanak-fotok"><h2 _ngcontent-sc111="" class="article-title"> Emléket állítottak a kézsebészet óriásának - Fotók <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/4lAJeP7MJGL9ERnDfdqnKzzu7ZaQKaN5mdJTMrkqsQA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmZDRhYjYwYzdhOTRmNmZiODIzZmFhNTljYWZiYjQw.jpg);" href="/hazai-bulvar-celeb/2022/11/elarulta-a-magyar-multimilliardos-milyen-nehezsegekkel-kell-szembeneznie"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Családi ügyek</span><h2 _ngcontent-sc111="" class="article-title">Elárulta a magyar multimilliárdos, milyen nehézségekkel kell szembenéznie</h2></div><span _ngcontent-sc111="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/elarulta-a-magyar-multimilliardos-milyen-nehezsegekkel-kell-szembeneznie"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/4lAJeP7MJGL9ERnDfdqnKzzu7ZaQKaN5mdJTMrkqsQA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmZDRhYjYwYzdhOTRmNmZiODIzZmFhNTljYWZiYjQw.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Családi ügyek</span><h2 _ngcontent-sc111="" class="article-title">Elárulta a magyar multimilliárdos, milyen nehézségekkel kell szembenéznie</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/b8occbXl1W72RyzRMiwmtewNJAyUbMnMKHsWdVzB83c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VjY2IyOTZmNTU3YTQwYzI5ODk1ZjU2YWJmMDY3Mzc2.jpg);" href="/hazai-bulvar-celeb/2022/11/konnyekben-tort-ki-csobot-adel-szivszorito-vallomast-tett"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Megható</span><h2 _ngcontent-sc111="" class="article-title">Könnyekben tört ki Csobot Adél: szívszorító vallomást tett</h2></div><span _ngcontent-sc111="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/konnyekben-tort-ki-csobot-adel-szivszorito-vallomast-tett"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/b8occbXl1W72RyzRMiwmtewNJAyUbMnMKHsWdVzB83c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VjY2IyOTZmNTU3YTQwYzI5ODk1ZjU2YWJmMDY3Mzc2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Megható</span><h2 _ngcontent-sc111="" class="article-title">Könnyekben tört ki Csobot Adél: szívszorító vallomást tett</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/sVt1f8Ne115qjkcnUijHrAIm5q4j3t4cK4knUCb3-mo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RkOTkxMGJkMmVkYTQ2ZDA5ZWEwNmRiMDFmNmRjZjk0.jpg);" href="/hazai-bulvar-celeb/2022/11/kereken-800-milliot-ert-a-telitalalat"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Szerencsejáték</span><h2 _ngcontent-sc111="" class="article-title">Kereken 800 milliót ért a telitalálat az ötöslottón</h2></div><span _ngcontent-sc111="" class="article-date">14 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/kereken-800-milliot-ert-a-telitalalat"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/sVt1f8Ne115qjkcnUijHrAIm5q4j3t4cK4knUCb3-mo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RkOTkxMGJkMmVkYTQ2ZDA5ZWEwNmRiMDFmNmRjZjk0.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Szerencsejáték</span><h2 _ngcontent-sc111="" class="article-title">Kereken 800 milliót ért a telitalálat az ötöslottón</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">14 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/zYw5ckLKlU1iB6v1h0EG34epftLdjh1R7_Pw3OYUTcI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkMDhiZmY4Njk5ZTRmY2U5YTk1YjFjZmY5NWI3MmY2.jpg);" target="_self" href="/orszag-vilag/2022/11/dollarbaloldal-igy-mukodtettek-a-cia-kozeli-amerikai-alapitvanyt"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/11/dollarbaloldal-igy-mukodtettek-a-cia-kozeli-amerikai-alapitvanyt"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Amerikai szálak</span><span _ngcontent-sc111="" class="article-date">2 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Dollárbaloldal: így működtették a CIA-közeli amerikai alapítványt</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/82lSk_bUGrJiwOzveCm95usakTANFIQQvdMK7cs8nX4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MxZjA5MWRhYWQ3MzRkZWE4MGEwZDIxOGIxM2JlMDdi.jpg);" target="_self" href="/orszag-vilag/2022/11/orban-viktor-adventi-keszulodes-video"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/11/orban-viktor-adventi-keszulodes-video"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Ünnep</span><span _ngcontent-sc111="" class="article-date">2 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Orbán Viktor: adventi készülődés (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/jRns5EVi4ntp05LbTpWgNKuqVON7csRDbWtBVyJljWI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzllMzdhNGVlYzgzOTQxZmQ5ZGMwZDE5NjA2NjcwZGY2.jpg);" target="_self" href="/orszag-vilag/2022/11/novak-katalin-ahol-baj-van-ott-segitunk-video"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/11/novak-katalin-ahol-baj-van-ott-segitunk-video"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Ukrajna</span><span _ngcontent-sc111="" class="article-date">3 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Novák Katalin: ahol baj van, ott segítünk (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/7wd5fPIs9qoVOGxPOhUASBWQDNz_CEHWdD7xkMrAC2w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM4ZWQyNTdhMDUzZTRjNzI4ZTI5ZmZhMjczOWM1NTNl.jpg);" href="/digitalia/2022/11/megerkeztek-a-repulo-taxik-a-mindennapi-kozlekedesbe"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Jövő a mában</span><h2 _ngcontent-sc111="" class="article-title">Megérkeztek a repülő taxik a mindennapi közlekedésbe?</h2></div><span _ngcontent-sc111="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/megerkeztek-a-repulo-taxik-a-mindennapi-kozlekedesbe"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/7wd5fPIs9qoVOGxPOhUASBWQDNz_CEHWdD7xkMrAC2w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM4ZWQyNTdhMDUzZTRjNzI4ZTI5ZmZhMjczOWM1NTNl.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Jövő a mában</span><h2 _ngcontent-sc111="" class="article-title">Megérkeztek a repülő taxik a mindennapi közlekedésbe?</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/w6u5zl1gDkGMJuqrZzKuMtfluGh9MbJgWpUiQmXQ4ok/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q1MTg2MTg3NDg0ZTQzOWE5ZWY5NWYzMjVkNGNlYWFh.jpg);" href="/digitalia/2022/11/lg-vibralo-panelek-hangszorova-varazsoljak-az-auto-belsejet"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Szuperség</span><h2 _ngcontent-sc111="" class="article-title">LG vibráló panelek hangszóróvá varázsolják az autó belsejét</h2></div><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/lg-vibralo-panelek-hangszorova-varazsoljak-az-auto-belsejet"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/w6u5zl1gDkGMJuqrZzKuMtfluGh9MbJgWpUiQmXQ4ok/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q1MTg2MTg3NDg0ZTQzOWE5ZWY5NWYzMjVkNGNlYWFh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Szuperség</span><h2 _ngcontent-sc111="" class="article-title">LG vibráló panelek hangszóróvá varázsolják az autó belsejét</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/--TNfv4KyqGyubUl_0AzYC7A7nIBt9Tbm3dNoEMiDLk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ5ZmJlZjljYTgxMjQ3YjBhZjQxZTVhOTg4NzVlYjM2.jpg);" href="/digitalia/2022/11/nagy-dobas-a-honor-magic-vs-hajlithato-csucstelefon"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Új mágia</span><h2 _ngcontent-sc111="" class="article-title">Nagy dobás a Honor Magic Vs hajlítható csúcstelefon</h2></div><span _ngcontent-sc111="" class="article-date">2022.11.25. 06:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/nagy-dobas-a-honor-magic-vs-hajlithato-csucstelefon"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.delmagyar.hu/2022/11/--TNfv4KyqGyubUl_0AzYC7A7nIBt9Tbm3dNoEMiDLk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ5ZmJlZjljYTgxMjQ3YjBhZjQxZTVhOTg4NzVlYjM2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Új mágia</span><h2 _ngcontent-sc111="" class="article-title">Nagy dobás a Honor Magic Vs hajlítható csúcstelefon</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2022.11.25. 06:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc137=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">DELMAGYAR</p><p _ngcontent-sc88="" class="portal-subtitle">Csongrád-Csanád megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/delmagyar/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/delmagyar/?hl=hu"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A DELMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A DELMAGYAR kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.974d0db1b1010877.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.c8e1265791b8ebd0.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>