<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.delmagyar.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.delmagyar.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Sebastian Vettel több mint egy év után nyert | DÉLMAGYAR</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Ferrari négyszeres világbajnok német versenyzője volt a leggyorsabb vasárnap."/>
<link rel="canonical" href="https://www.delmagyar.hu/sport/nemzetkozi-sport/sebastian-vettel-tobb-mint-egy-ev-utan-nyert-4594725/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sebastian Vettel több mint egy év után nyert | DÉLMAGYAR" />
<meta property="og:description" content="A Ferrari négyszeres világbajnok német versenyzője volt a leggyorsabb vasárnap." />
<meta property="og:url" content="https://www.delmagyar.hu/sport/nemzetkozi-sport/sebastian-vettel-tobb-mint-egy-ev-utan-nyert-4594725/" />
<meta property="og:site_name" content="DÉLMAGYAR" />
<meta property="fb:app_id" content="379646062958838" />
<meta property="og:image" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/1200x630/0001KI4VT.jpg" />
<meta property="og:image:secure_url" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/1200x630/0001KI4VT.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Ferrari négyszeres világbajnok német versenyzője volt a leggyorsabb vasárnap." />
<meta name="twitter:title" content="Sebastian Vettel több mint egy év után nyert | DÉLMAGYAR" />
<meta name="twitter:image" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/0001KI4VT.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.delmagyar.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DÉLMAGYAR &raquo; hírcsatorna" href="https://www.delmagyar.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="DÉLMAGYAR &raquo; hozzászólás hírcsatorna" href="https://www.delmagyar.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.delmagyar.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.delmagyar.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.delmagyar.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.delmagyar.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312657' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.delmagyar.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496871' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.delmagyar.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568625210' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1568293817' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.delmagyar.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496871'></script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496871'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.delmagyar.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.delmagyar.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.delmagyar.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.delmagyar.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.delmagyar.hu/?p=4594725' />
<link rel="alternate" type="application/json+oembed" href="https://www.delmagyar.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delmagyar.hu%2Fsport%2Fnemzetkozi-sport%2Fsebastian-vettel-tobb-mint-egy-ev-utan-nyert-4594725%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.delmagyar.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.delmagyar.hu%2Fsport%2Fnemzetkozi-sport%2Fsebastian-vettel-tobb-mint-egy-ev-utan-nyert-4594725%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.delmagyar.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "379646062958838",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="379646062958838" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
	
	#footer-info 
	{
	display:none;
	}
	
	.only-mobile {display:none;}
	.only-desktop {display:block;}
	@media (max-width: 980px) {
		.only-mobile {display:block;}
		.only-desktop {display:none;}
	}

</style>            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/16x16/croppeddmfavicon00b.png" sizes="16x16" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/32x32/croppeddmfavicon00b.png" sizes="32x32" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/96x96/croppeddmfavicon00b.png" sizes="96x96" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/128x128/croppeddmfavicon00b.png" sizes="128x128" />
            <link rel="icon" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/196x196/croppeddmfavicon00b.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/57x57/croppeddmfavicon00b.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/60x60/croppeddmfavicon00b.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/72x72/croppeddmfavicon00b.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/76x76/croppeddmfavicon00b.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/114x114/croppeddmfavicon00b.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/120x120/croppeddmfavicon00b.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/144x144/croppeddmfavicon00b.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/152x152/croppeddmfavicon00b.png" sizes="152x152" />
    
<meta name="application-name" content="DÉLMAGYAR"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/144x144/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/70x70/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/150x150/croppeddmfavicon00b.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/310x310/croppeddmfavicon00b.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-979753-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-4594725 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5784149" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.delmagyar.hu/">
                                                    <img src="/wp-content/uploads/2019/delmagyar_header.svg" alt="DÉLMAGYAR" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szeged-es-kornyeke">Szeged</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mako-es-kornyeke">Makó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szentes-es-kornyeke">Szentes</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/csongrad-es-kornyeke">Csongrád</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/morahalom-es-kornyeke">Mórahalom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kistelek-es-kornyeke">Kistelek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport/helyi-sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://delmagyar.hu/allas">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://ingatlanbazar.hu">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aranyembor">Aranyembör</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/delmagyar-elofizetes-1250">Lapelőfizetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Délmagyar+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/delvilag">Délvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-ertek/tudosito">Tudósító</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak">Galéria</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek">Gyászközlemények</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/anno">Annó</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/delmagyarchiv">Délmagyarchív</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirkuldes">Küldjön hírt!</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/uszas/Haasz-SZUE">Haász SZUE</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.delmagyar.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Délmagyar+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/delvilag">Délvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-ertek/tudosito">Tudósító</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak">Galéria</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek">Gyászközlemények</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/anno">Annó</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/delmagyarchiv">Délmagyarchív</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirkuldes">Küldjön hírt!</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/uszas/Haasz-SZUE">Haász SZUE</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tekla</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">23.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.delmagyar.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szeged-es-kornyeke">Szeged</a></li><li class=" menu-item "><a href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li><li class=" menu-item "><a href="/regio/mako-es-kornyeke">Makó</a></li><li class=" menu-item "><a href="/regio/szentes-es-kornyeke">Szentes</a></li><li class=" menu-item  hide-item "><a href="/regio/csongrad-es-kornyeke">Csongrád</a></li><li class=" menu-item  hide-item "><a href="/regio/morahalom-es-kornyeke">Mórahalom</a></li><li class=" menu-item  hide-item "><a href="/regio/kistelek-es-kornyeke">Kistelek</a></li><li class=" menu-item  hide-item "><a href="/sport/helyi-sport">Sport</a></li><li class=" menu-item  hide-item "><a href="https://delmagyar.hu/allas">Állás</a></li><li class=" menu-item  hide-item "><a href="http://ingatlanbazar.hu">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aranyembor">Aranyembör</a></li><li class=" menu-item  red-menu-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/delmagyar-elofizetes-1250">Lapelőfizetés</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/delmagyar/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/320x457/URw9L5pce2O____LVgpoPaWU5PVF9WRVJZX1NFQ__lMpBeax7Ms1UBaqSJGnZNKV__Gkc9ACT0ss1nlek8A3/0001KI4VT.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/360x514/URw9L5pce2O____LVgpoPaWU5PVF9WRVJZX1NFQ__lMpBeax7Ms1UBaqSJGnZNKV__Gkc9ACT0ss1nlek8A3/0001KI4VT.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/480x530/URw9L5pce2O____LVgpoPaWU5PVF9WRVJZX1NFQ__lMpBeax7Ms1UBaqSJGnZNKV__Gkc9ACT0ss1nlek8A3/0001KI4VT.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/768x590/URw9L5pce2O____LVgpoPaWU5PVF9WRVJZX1NFQ__lMpBeax7Ms1UBaqSJGnZNKV__Gkc9ACT0ss1nlek8A3/0001KI4VT.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/980x544/URw9L5pce2O____LVgpoPaWU5PVF9WRVJZX1NFQ__lMpBeax7Ms1UBaqSJGnZNKV__Gkc9ACT0ss1nlek8A3/0001KI4VT.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/1399x571/URw9L5pce2O____LVgpoPaWU5PVF9WRVJZX1NFQ__lMpBeax7Ms1UBaqSJGnZNKV__Gkc9ACT0ss1nlek8A3/0001KI4VT.jpg 1399w">
        
        <img src="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/1470x600/URw9L5pce2O____LVgpoPaWU5PVF9WRVJZX1NFQ__lMpBeax7Ms1UBaqSJGnZNKV__Gkc9ACT0ss1nlek8A3/0001KI4VT.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/1470x600/URw9L5pce2O____LVgpoPaWU5PVF9WRVJZX1NFQ__lMpBeax7Ms1UBaqSJGnZNKV__Gkc9ACT0ss1nlek8A3/0001KI4VT.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Mohd Rasfan</span>
                <span>/</span>
                <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Szingapúri Nagydíj            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 09. 22. 16:52                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.delmagyar.hu/sport/nemzetkozi-sport/sebastian-vettel-tobb-mint-egy-ev-utan-nyert-4594725/"
                       data-share-title="Sebastian Vettel több mint egy év után nyert" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.delmagyar.hu/sport/nemzetkozi-sport/sebastian-vettel-tobb-mint-egy-ev-utan-nyert-4594725/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Sebastian Vettel több mint egy év után nyert        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5784193" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4594725" class="post-4594725 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-forma-1-2 enews_article_tags-sebastian-vettel enews_article_tags-szingapuri-nagydij enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Ferrari négyszeres világbajnok német versenyzője volt a leggyorsabb vasárnap.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785319" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5785634" class="goaZone goaMobile"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5784299" class="goaZone goaDesktop"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5811682" class="goaZone goaMobile"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5784838" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A 32 éves pilóta pályafutása során 53. alkalommal, Szingapúrban pedig ötödször győzött. A második helyen csapattársa, a monacói Charles Leclerc, a harmadikon pedig a Red Bull holland pilótája, Max Verstappen végzett. Az ötszörös vb-győztes, címvédő brit Lewis Hamilton negyedik lett a Mercedesszel a villanyfényes utcai versenyen.</p>
<div id="attachment_1551099" class="wp-caption alignnone"><img class="size-medium_large wp-image-1551099" src="https://kpi.mediaworks.hu/wp-content/uploads/2019/09/0001KI4VD-768x512.jpg?mwfmv=1569163770" alt="" width="768" height="512" /><p class="wp-caption-text">Sebastian Vettel a győzelmét ünnepli, mellette Charles Leclerc (b) és Max Verstappen (j) <br />Fotó: Roslan Rahman / AFP</p></div>
<p>Vettel legutóbb tavaly Belgiumban tudott nyerni, az pedig a 2017-es Magyar Nagydíjon fordult elő előzőleg, hogy az első és a második helyen is a Ferrari autója végzett, akkor is Vettel győzött Kimi Räikkönen előtt.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785370" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5785629" class="goaZone goaMobile"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5784322" class="goaZone goaDesktop"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5811682" class="goaZone goaMobile"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5784934" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A szombati időmérő edzés végeredményéhez képest Sergio Pérez öt hellyel hátrébb került a rajtrácson váltócsere miatt, Daniel Ricciardónak pedig az utolsó helyről kellett kezdenie a futamot, mert autójának teljesítménye az időmérő első fázisában egy pillanatra nagyobb volt a megengedettnél.</p>
<p>A szűk kanyarok és keskeny egyenesek ellenére a rajt után nem történt baleset, így az élmezőnyben nem változott az állás. Kisebb koccanás miatt Nico Hülkenberg, George Russell, Lando Norris és Carlos Sainz Jr. autója is megsérült, és bár ekkor még egyiküknek sem kellett kiállnia, Sainz hamarosan körhátrányba került.</p>
<p>Több mint 35 percig nyugodt és eseménytelen volt a verseny, a legjobbak tudatosan tartalékoltak. A kerékcseréket Vettel és Verstappen kezdte a huszadik körben, majd Leclerc következett, Hamilton viszont a pályán maradt, és igyekezett növelni az előnyét, de végül nem járt sikerrel. A monacói pilóta a csapattársa mögé érkezett vissza, Verstappen növelni tudta a tempóját, és a 36. körben Vettel, Leclerc, Verstappen, Hamilton, Bottas sorrendben haladtak az élmezőny tagjai.</p>
<p>Ekkor George Russell balesete miatt beküldték a biztonsági autót, amely a Szingapúri Nagydíj 2008 óta íródó történetében mindig szerepet kapott. Kiállása után a safety car hamarosan visszatért, mert Sergio Pérez autója rossz helyen állt meg, majd 14 körrel a vége előtt megint elhagyta a pályát, hogy kisvártatva – Danyiil Kvjat és Kimi Räikkönen ütközése miatt – ismét visszajönnön. A Ferrari versenyzőit utasították, hogy a biztos célba érkezést tekintsék a legfontosabb feladatuknak, ennek megfelelően Leclerc nem támadta csapattársát, bár a rádióbeszélgetések alapján nehezményezte, hogy taktikai okok miatt szorult Vettel mögé.</p>
<p>A világbajnokság jövő vasárnap Szocsiban az Orosz Nagydíjjal folytatódik.</p>
<p style="text-align: left;"><em>Forrás: MTI</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785371" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5785658" class="goaZone goaMobile"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/forma-1-2" rel="tag">Forma 1</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/sebastian-vettel" rel="tag">Sebastian Vettel</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szingapuri-nagydij" rel="tag">szingapúri nagydíj</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785374" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5785661" class="goaZone goaMobile"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/hirek/kezdodik-poloskainvazio-igy-szabadithatod-meg-toluk-az-otthonod/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Így szabadíthatod meg a poloskáktól az otthonod" alt="Így szabadíthatod meg a poloskáktól az otthonod" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6568_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így szabadíthatod meg a poloskáktól az otthonod</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/a-legjobb-balatoni-horgasztelepulesre-szavazhatunk-123257/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="A legjobb balatoni horgásztelepülésre szavazhatunk" alt="A legjobb balatoni horgásztelepülésre szavazhatunk" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3184801_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A legjobb balatoni horgásztelepülésre szavazhatunk</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/vallalatok/vallalati-hirek/imadjak-a-magyarok-a-kaparos-sorsjegyeket-1757667/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Imádják a magyarok a kaparós sorsjegyeket" alt="Imádják a magyarok a kaparós sorsjegyeket" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3183340_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Imádják a magyarok a kaparós sorsjegyeket</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/ozek-mokusok-es-egy-boldog-futo-31149/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Őzek, mókusok és egy boldog futó" alt="Őzek, mókusok és egy boldog futó" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3183604_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Őzek, mókusok és egy boldog futó</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/hirek/felevnyi-fizetest-kell-felretenni-egy-uj-autoert/?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Félévnyi fizetést kell félretenni egy új autóért" alt="Félévnyi fizetést kell félretenni egy új autóért" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3182020_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Félévnyi fizetést kell félretenni egy új autóért</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/alapozd-meg-a-napot-mar-az-ebredesnel-csak-elhatarozas-kerdese-hogy-igazi-reggelember-legyel-56919?utm_source=www.delmagyar.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Legyél te is #reggelemeber - csak elhatározás kérdése!" alt="Legyél te is #reggelemeber - csak elhatározás kérdése!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3180789_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Legyél te is #reggelemeber - csak elhatározás kérdése!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785376" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5785662" class="goaZone goaMobile"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785379" class="goaZone goaDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.delmagyar.hu/sport/nemzetkozi-sport/sebastian-vettel-tobb-mint-egy-ev-utan-nyert-4594725/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5785379" class="goaZone goaDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5784078" class="goaZone goaDesktop"></div></div>
</div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.delmagyar.hu/wp-content/uploads/2019/09/CrazyContiTeam2.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2019/09/CrazyContiTeam2.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/80x80/pzTK+FIFxw+aCAtgVGB4kU5PVF9WRVJZX1NFQ63Lu4IKJxa7EongR1h399WKX503k__XMzLJE9y7pXGjLGK1RqGtHVPzgEISdiu+nShIsyjmF3+sEIwhbpsJ+aMY=/CrazyContiTeam2.jpg 80w,https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/162x162/pzTK+FIFxw+aCAtgVGB4kU5PVF9WRVJZX1NFQ63Lu4IKJxa7EongR1h399WKX503k__XMzLJE9y7pXGjLGK1RqGtHVPzgEISdiu+nShIsyjmF3+sEIwhbpsJ+aMY=/CrazyContiTeam2.jpg 162w,https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/74x74/pzTK+FIFxw+aCAtgVGB4kU5PVF9WRVJZX1NFQ63Lu4IKJxa7EongR1h399WKX503k__XMzLJE9y7pXGjLGK1RqGtHVPzgEISdiu+nShIsyjmF3+sEIwhbpsJ+aMY=/CrazyContiTeam2.jpg 74w,https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/71x71/pzTK+FIFxw+aCAtgVGB4kU5PVF9WRVJZX1NFQ63Lu4IKJxa7EongR1h399WKX503k__XMzLJE9y7pXGjLGK1RqGtHVPzgEISdiu+nShIsyjmF3+sEIwhbpsJ+aMY=/CrazyContiTeam2.jpg 71w,https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/62x62/pzTK+FIFxw+aCAtgVGB4kU5PVF9WRVJZX1NFQ63Lu4IKJxa7EongR1h399WKX503k__XMzLJE9y7pXGjLGK1RqGtHVPzgEISdiu+nShIsyjmF3+sEIwhbpsJ+aMY=/CrazyContiTeam2.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.delmagyar.hu/pr/orult-futam-a-versenyszellem-jegyeben-4596198/" class="title">Őrült futam a versenyszellem jegyében</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.delmagyar.hu/wp-content/uploads/2019/09/delmagyarfasorpanirozottbeethoven.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.delmagyar.hu/wp-content/uploads/2019/09/delmagyarfasorpanirozottbeethoven.jpg'
            data-srcset='https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/80x80/5WSHpjphW1JY8XzupZy1l05PVF9WRVJZX1NFQ+zEtfMDBY09znjW__zgoS+Izx6VU80qoLpWRLbS+zrkHX+w2saXp383Ux9xG70tOkR3a27tpMl5USBCs0__6L+Zk=/delmagyarfasorpanirozottbeethoven.jpg 80w,https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/162x162/5WSHpjphW1JY8XzupZy1l05PVF9WRVJZX1NFQ+zEtfMDBY09znjW__zgoS+Izx6VU80qoLpWRLbS+zrkHX+w2saXp383Ux9xG70tOkR3a27tpMl5USBCs0__6L+Zk=/delmagyarfasorpanirozottbeethoven.jpg 162w,https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/74x74/5WSHpjphW1JY8XzupZy1l05PVF9WRVJZX1NFQ+zEtfMDBY09znjW__zgoS+Izx6VU80qoLpWRLbS+zrkHX+w2saXp383Ux9xG70tOkR3a27tpMl5USBCs0__6L+Zk=/delmagyarfasorpanirozottbeethoven.jpg 74w,https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/71x71/5WSHpjphW1JY8XzupZy1l05PVF9WRVJZX1NFQ+zEtfMDBY09znjW__zgoS+Izx6VU80qoLpWRLbS+zrkHX+w2saXp383Ux9xG70tOkR3a27tpMl5USBCs0__6L+Zk=/delmagyarfasorpanirozottbeethoven.jpg 71w,https://www.delmagyar.hu/wp-content/uploads/2019/09/+otf/62x62/5WSHpjphW1JY8XzupZy1l05PVF9WRVJZX1NFQ+zEtfMDBY09znjW__zgoS+Izx6VU80qoLpWRLbS+zrkHX+w2saXp383Ux9xG70tOkR3a27tpMl5USBCs0__6L+Zk=/delmagyarfasorpanirozottbeethoven.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.delmagyar.hu/pr/panirozott-beethoven-a-fasor-vendegloben-4587501/" class="title">Panírozott Beethoven a Fasor vendéglőben</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5784079" class="goaZone goaDesktop"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5784080" class="goaZone goaDesktop"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5784081" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.delmagyar.hu/">
                            <img src="/wp-content/uploads/2019/delmagyar_footer.svg" alt="">
                        </a>
                        <img src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/delmagyar/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-4231102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231102"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-4231105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231105"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-4231108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231108"><a href="/sport/">Sport</a></li>
	<li id="menu-item-4231111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231111"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-4231114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231114"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-4231117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231117"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-4231120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231120"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-4231123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231123"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-4231126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231126"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-4231129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231129"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-4231132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231132"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-4231135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231135"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-4231138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231138"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-4231141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231141"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-4231144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231144"><a href="/regio/csongrad-es-kornyeke">Csongrád</a></li>
	<li id="menu-item-4231147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231147"><a href="/regio/hodmezovasarhely-es-kornyeke">Hódmezővásárhely</a></li>
	<li id="menu-item-4231150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231150"><a href="/regio/kistelek-es-kornyeke">Kistelek</a></li>
	<li id="menu-item-4231153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231153"><a href="/regio/mako-es-kornyeke">Makó</a></li>
	<li id="menu-item-4231156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231156"><a href="/regio/morahalom-es-kornyeke">Mórahalom</a></li>
	<li id="menu-item-4231159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231159"><a href="/regio/szeged-es-kornyeke">Szeged</a></li>
	<li id="menu-item-4231162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231162"><a href="/regio/szentes-es-kornyeke">Szentes</a></li>
</ul>
</li>
<li id="menu-item-4231165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4231165"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-4557684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557684"><a href="/sportag/kezilabda/MOL-Pick-Szeged/">MOL-PICK Szeged</a></li>
	<li id="menu-item-4557870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557870"><a href="/sportag/vizilabda/Szegedi-Ferfi-Polo">Szegedi Férfi Vízilabda</a></li>
	<li id="menu-item-4558101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558101"><a href="/sportag/kosarlabda/szedeak">Naturtex-SZTE-Szedeák</a></li>
	<li id="menu-item-4558200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558200"><a href="/sportag/vizilabda/metalcom-szentes/">Metalcom Szentes</a></li>
	<li id="menu-item-4558362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558362"><a href="/sportag/vizilabda/szentesi-VK">Hungerit-Szentesi VK</a></li>
	<li id="menu-item-4558494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558494"><a href="/sportag/kajak-kenu/NKM-Szeged-Vizisport-SE/">NKM Szegedi Vízisport Egyesület</a></li>
	<li id="menu-item-4558626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558626"><a href="/sportag/teke/Szegedi-Tekezok-Egyesulete/">Szegedi TE</a></li>
	<li id="menu-item-4558791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558791"><a href="/sportag/uszas/Haasz-SZUE">Haász SZUE</a></li>
	<li id="menu-item-4558908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4558908"><a href="/sportag/uszas/Murena">Muréna Úszó- és Búvárklub</a></li>
	<li id="menu-item-4559046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4559046"><a href="/sportag/labdarugas/Grosics-Akademia/">Szeged-Csanád Grosics Akadémia NB II</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-4290934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290934"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-4290937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290937"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-4290940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290940"><a href="/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-4290943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4290943"><a href="/adatvedelem">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
		<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.delmagyar.hu/wp-content/plugins/endless-core/js/goa3.js?v=bea4467d9"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="0137bc0859">

			<script type="text/javascript">
			</script>
	<script type="text/javascript">
	/**
	 *
	 * @since 2019.09.17
	 **/
	function removeHiddenFromNoAdverticumBlocks() {
		var blocks = document.querySelectorAll('.no-adverticum');
		if(blocks.length>0) {
			blocks.forEach(function(e,idx){
				e.parentNode.parentNode.classList.remove('hidden');
			});
			console.log("removedHiddenFromNoAdverticum from "+blocks.length + " element.");
		}
	}
	
	removeHiddenFromNoAdverticumBlocks();


            var pp_gemius_identifier = 'zaCbImdwAAaqxSGeMS4AgqRurmb6vcNm8gBokTSgIp3.t7';

            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script>
        
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
                window.fbAsyncInit = function () {
            FB.init({appId: '128172120622706', status: true, cookie: true, xfbml: true, version: 'v2.8'});
					
			if (typeof onFacebookSdkLoaded !== "undefined") { 
    			onFacebookSdkLoaded();
			}
        };
            </script>
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279296'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.delmagyar.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1568623264'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.delmagyar.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.delmagyar.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.delmagyar.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3759778791","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ea58e92f90","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4594725","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708658'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.delmagyar.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.delmagyar.hu\/sport\/nemzetkozi-sport\/sebastian-vettel-tobb-mint-egy-ev-utan-nyert-4594725\/","ajax_url":"https:\/\/www.delmagyar.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4594725","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.delmagyar.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_advertising_29{display:none!important}.et_pb_advertising_30{display:none!important}.et_pb_advertising_31{display:none!important}.et_pb_advertising_32{display:none!important}.et_pb_advertising_33{display:none!important}.et_pb_advertising_34{display:none!important}.et_pb_advertising_35{display:none!important}.et_pb_advertising_36{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>